<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN" "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html lang="en" dir="ltr" 
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <title>Review: Pas Normal Studios Men's Sleeveless Baselayer | road.cc</title>
  <!--[if IE]><![endif]-->
<link rel="preload" href="/sites/all/themes/roadcc/images/rating-stars.svg" as="image" type="image/svg+xml" />
<link rel="preload" href="https://cdn.road.cc//sites/all/themes/roadcc/images/rating-stars.png" as="image" type="image/png" />
<link rel="preload" href="/sites/all/themes/roadcc/images/icons/comment.svg" as="image" type="image/svg+xml" />
<link rel="preload" href="/sites/all/themes/roadcc/images/icons/info-icon.svg" as="image" type="image/svg+xml" />
<link rel="preload" href="/sites/all/themes/roadcc/images/mob-logo.svg" as="image" type="image/svg+xml" />
<link rel="preload" href="/sites/all/themes/roadcc/images/icons/arrow.svg" as="image" type="image/svg+xml" />
<link rel="preload" href="https://cdn.road.cc//sites/all/themes/roadcc/images/icons/arrow-right.png" as="image" type="image/png" />
<link rel="preload" href="/sites/all/themes/roadcc/images/icons/search.svg" as="image" type="image/svg+xml" />
<link rel="preload" href="/sites/all/themes/roadcc/images/icons/user.svg" as="image" type="image/svg+xml" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//cdn.road.cc" />
<!--[if IE 9]>
<link rel="prefetch" href="//cdn.road.cc" />
<![endif]-->
<link rel="amphtml" href="https://road.cc/content/review/pas-normal-studios-mens-sleeveless-baselayer-296599?amp" />
<link rel="shortcut icon" href="https://road.cc/sites/all/themes/roadcc/favicon.ico" type="image/vnd.microsoft.icon" />
<script type="application/ld+json">{
    "@graph": {
        "@context": "http://schema.org",
        "@type": "Product",
        "name": "Pas Normal Studios Men's Sleeveless Baselayer",
        "image": {
            "@type": "ImageObject",
            "representativeOfPage": "True",
            "url": "https://cdn.road.cc/sites/default/files/styles/schema_org/public/2022-pas-normal-studios-mens-sleeveless-base-layer.jpg"
        },
        "review": {
            "@type": "Review",
            "reviewBody": "Low weight, excellent comfort and great sweat control &ndash; but this premium product comes with a matching price tag",
            "datePublished": "2022-10-15T15:45:00+01:00",
            "name": "Pas Normal Studios Men's Sleeveless Baselayer review",
            "author": {
                "@type": "Person",
                "@id": "https://road.cc/users/sammarsh",
                "name": "SamMarsh",
                "url": "https://road.cc/users/sammarsh"
            },
            "reviewRating": {
                "@type": "Rating",
                "ratingValue": "8",
                "bestRating": "10",
                "worstRating": "1"
            },
            "positiveNotes": {
                "@type": "ItemList",
                "itemListElement": [
                    {
                        "@type": "ListItem",
                        "position": 1,
                        "name": "Highly breathable mesh construction"
                    },
                    {
                        "@type": "ListItem",
                        "position": 2,
                        "name": "Available in a range of colours"
                    },
                    {
                        "@type": "ListItem",
                        "position": 3,
                        "name": "Supremely comfortable"
                    }
                ]
            },
            "negativeNotes": {
                "@type": "ItemList",
                "itemListElement": [
                    {
                        "@type": "ListItem",
                        "position": 1,
                        "name": "High price tag"
                    },
                    {
                        "@type": "ListItem",
                        "position": 2,
                        "name": "Comes up small"
                    }
                ]
            }
        }
    }
}</script>
<link rel="alternate" href="https://road.cc/rss" type="application/rss+xml" title="RSS" />
<meta name="description" content="Low weight, excellent comfort and great sweat control – but this premium product comes with a matching price tag" />
<meta name="robots" content="follow, index, max-image-preview:large, max-snippet:-1, max-video-preview:-1" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://road.cc/content/review/pas-normal-studios-mens-sleeveless-baselayer-296599" />
<link rel="shortlink" href="https://road.cc/node/296599" />
<meta property="og:site_name" content="road.cc" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://road.cc/content/review/pas-normal-studios-mens-sleeveless-baselayer-296599" />
<meta property="og:title" content="Pas Normal Studios Men&#039;s Sleeveless Baselayer" />
<meta property="og:description" content="Low weight, excellent comfort and great sweat control – but this premium product comes with a matching price tag" />
<meta property="og:updated_time" content="2022-10-14T15:50:10+01:00" />
<meta property="og:image" content="https://cdn.road.cc/sites/default/files/styles/main_width/public/2022-pas-normal-studios-mens-sleeveless-base-layer.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@roadcc" />
<meta name="twitter:creator:id" content="19336007" />
<meta name="twitter:title" content="Pas Normal Studios Men&#039;s Sleeveless Baselayer" />
<meta name="twitter:description" content="Low weight, excellent comfort and great sweat control – but this premium product comes with a matching price tag" />
<meta name="twitter:image" content="https://cdn.road.cc/sites/default/files/styles/main_width/public/2022-pas-normal-studios-mens-sleeveless-base-layer.jpg" />
<meta name="twitter:image:width" content="280px" />
<meta name="mrf-extractable" content="true" />
<meta name="twitter:image:height" content="150px" />
<meta property="article:published_time" content="2022-10-15T15:45:00+01:00" />
<meta property="article:modified_time" content="2022-10-14T15:50:10+01:00" />
  <script type="text/javascript">
<!--//--><![CDATA[//><!--
for(var fonts=document.cookie.split("advaggf"),i=0;i<fonts.length;i++){var font=fonts[i].split("="),pos=font[0].indexOf("ont_");-1!==pos&&(window.document.documentElement.className+=" "+font[0].substr(4).replace(/[^a-zA-Z0-9\-]/g,""))}if(void 0!==Storage){fonts=JSON.parse(localStorage.getItem("advagg_fonts"));var current_time=(new Date).getTime();for(var key in fonts)fonts[key]>=current_time&&(window.document.documentElement.className+=" "+key.replace(/[^a-zA-Z0-9\-]/g,""))}
//--><!]]>
</script>
<style type="text/css" media="all">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</style>
<noscript id="advagg_loadcss_1">
<link type="text/css" rel="stylesheet" href="https://cdn.road.cc/sites/default/files/advagg_css/css__Z_dUBPTtuEgXusXRAC1a82BsXMBtBx4ZHrH89w1z0QI__eXD0jd32j0d4OoCVLcK3Mvtl8GPp2kmGVJFrjS5GhGk__n5n2ar81b1EF7XdGhlYQVinxS1H9LMRAzn9S732spmU.css" media="all" />
</noscript><noscript id="advagg_loadcss_2">
<link type="text/css" rel="stylesheet" href="https://cdn.road.cc/sites/default/files/advagg_css/css__awnfeBeyaIaAHxWB78kgVz6P5cvoy8kZTXKaSETfcNI__UqXadyZvd4FD0w0tHUwDBMynambjcwkDh6JmNBR-5LI__n5n2ar81b1EF7XdGhlYQVinxS1H9LMRAzn9S732spmU.css" media="screen and (max-width:1199px)" />
</noscript><noscript id="advagg_loadcss_3">
<link type="text/css" rel="stylesheet" href="https://cdn.road.cc/sites/default/files/advagg_css/css__1wSalwEuVTyijK7aP-xBwmf0CFCYNkZ2WIJC8jN8FLE__TMAdzVdJcDHUUFZfr-O2lvJRs1rdlvpFFS25clzFHvg__n5n2ar81b1EF7XdGhlYQVinxS1H9LMRAzn9S732spmU.css" media="all" />
</noscript>  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script type="text/javascript" src="https://cdn.road.cc/sites/default/files/advagg_js/js__E3u8USQplSZ5KJ7H1a04va3fLnxx2SBJ-VuwgI4-0Sk__AdhAFZ5QAk_VrKkFUOCnxJb9ANrhuWlKf15A7QHm14M__n5n2ar81b1EF7XdGhlYQVinxS1H9LMRAzn9S732spmU.js" defer="defer" async="async"></script>
  <style type="text/css" media="all">.four-layout {
  margin-bottom: 30px; }
  .four-layout .view-content {
    display: -webkit-box;
    display: -ms-flexbox;
    display: flex;
    -ms-flex-wrap: wrap;
        flex-wrap: wrap;
    margin-right: -15px;
    margin-left: -15px; }
    .four-layout .view-content .views-row {
      margin-bottom: 10px;
      padding: 0 15px;
      width: 100%; }
      .four-layout .view-content .views-row:nth-child(n+5) {
        display: none; }
      .four-layout .view-content .views-row.more {
        display: block; }
  .four-layout .view-footer {
    margin-top: 15px;
    text-align: center; }
    .four-layout .view-footer button {
      font-size: 12px;
      padding: 5px 17px; }
      .four-layout .view-footer button::before {
        font-size: 10px; }
      .four-layout .view-footer button span {
        display: none; }
      .four-layout .view-footer button .show {
        display: inline-block; }

@media (min-width: 768px) {
  .four-layout .view-content .views-row {
    width: 50%; }
    .four-layout .view-content .views-row:nth-child(n+5) {
      display: block; }
  .four-layout .view-footer {
    display: none; } }

@media (min-width: 992px) {
  .four-layout {
    margin-bottom: 40px; }
    .four-layout .view-content .views-row {
      width: 25%; } }

img {
  display: block;
  max-width: 100%;
  height: auto; }

.bottom-header .subscribe-btn-pink {
  min-width: 106px; }

.block-youtube-playlist {
  min-height: 350px; }
  @media (min-width: 768px) {
    .block-youtube-playlist {
      min-height: 450px; } }

.related-reviews-block,
.adtech-copy,
.block-roadcc-customisation,
.block-roadcc-latest-comments {
  overflow: hidden; }

.productreport .report_scalerow {
  margin-bottom: 10px; }
  .productreport .report_scalerow .scalerow_legend {
    margin-bottom: 10px; }
  .productreport .report_scalerow .scalerow_bar {
    height: 13px;
    margin-bottom: 5px; }
    .productreport .report_scalerow .scalerow_bar .scalerow_bar_insert {
      height: 100%; }
  .productreport .report_scalerow .scalerow_value {
    font-size: 14px;
    letter-spacing: .42px;
    text-align: right; }

#reviews-search-form .filter .sliderfield .form-item {
  display: none; }

.webform-progressbar {
  margin: 0 auto; }

.webform-progressbar-inner {
  height: 3px; }

.webform-progressbar-outer {
  height: 3px;
  margin: 0.35em -1px 2em; }

.webform-client-form textarea {
  display: block;
  max-width: 100%;
  padding: .5rem 1rem;
  font-size: 1rem;
  line-height: 1.5;
  height: auto;
  margin: 0;
  font-family: inherit; }

.webform-client-form .description {
  font-size: 1rem; }

.form-item,
.form-actions {
  margin-top: 1em;
  margin-bottom: 1em; }

.field-name-field-gallery-image-reference div.scald-gallery {
  position: relative;
  width: 100%;
  height: auto !important;
  padding-top: 68.76%; }
  .field-name-field-gallery-image-reference div.scald-gallery .galleria-container {
    position: absolute;
    top: 0;
    left: 0;
    width: 100%;
    height: 100%; }
  .field-name-field-gallery-image-reference div.scald-gallery > a > img {
    display: none; }

.node-webform .user-picture img {
  max-width: 100%;
  height: auto; }

.full__title h1 {
  font-size: 28px;
  letter-spacing: -.57px;
  line-height: 34px; }

.full__title--rating {
  margin: 25px 0; }
  .full__title--rating h1 {
    margin: 0; }

.rating--big .field-name-field-rating .field-item {
  height: 24px;
  width: 152px; }

.full__body {
  overflow: hidden; }
  .full__body .adtech-copy {
    min-height: 250px !important; }
  .full__body iframe {
    max-width: 100%;
    overflow: hidden; }
  @media (max-width: 991.98px) {
    .full__body .sidebar {
      width: 100%;
      float: none;
      margin: 10px 0; } }

.adtech-home-news,
.adtech-home-frontMain,
#Footer-Billboard,
#Top-Billboard {
  min-height: 50px !important; }
  @media (min-width: 992px) {
    .adtech-home-news,
    .adtech-home-frontMain,
    #Footer-Billboard,
    #Top-Billboard {
      min-height: 250px !important; } }
</style>
  <!-- Global site tag (gtag.js) - Google Analytics -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-1737658-35"></script>

  <script>
    window.dataLayer = window.dataLayer || [];

    function gtag() {
      dataLayer.push(arguments);
    }
    gtag('js', new Date());
    gtag('config', 'UA-1737658-35');
  </script>
  <script async src="https://cdn.jsdelivr.net/gh/leya/leyajs/dist/main.js"></script>
  <!-- Avocet Secure JavaScript Pixel - Website: Road.cc - 5e88547a54e425fa54b15ce7 -->
  <script async src="https://ads.avocet.io/s?add=5e88547a54e425fa54b15ce7&ty=j"></script>
<!-- end -->

  </head>

<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-296599 node-type-review adtypes-nodepage skyscraper-ads mp-menu-push tag_classes-Pas_Normal_Studios_Men's_Sleeveless_Baselayer_2022,Pas_Normal_Studios_Men's_Sleeveless_Baselayer,Pas_Normal_Studios_2022,Pas_Normal_Studios,men's_clothing,baselayers,Commuter,Cyclocross_and_Gravel,Distance_and_Touring,Racer,Sportive,Base_layers" >
<img width="99999" height="99999" style="pointer-events: none; position: absolute; top: 0; left: 0; width: 99%; height: 99%; max-width: 99%; max-height: 99%;"  src="data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiBlbmNvZGluZz0iVVRGLTgiPz48c3ZnIHdpZHRoPSI5OTk5OXB4IiBoZWlnaHQ9Ijk5OTk5cHgiIHZpZXdCb3g9IjAgMCA5OTk5OSA5OTk5OSIgdmVyc2lvbj0iMS4xIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHhtbG5zOnhsaW5rPSJodHRwOi8vd3d3LnczLm9yZy8xOTk5L3hsaW5rIj48ZyBzdHJva2U9Im5vbmUiIGZpbGw9Im5vbmUiIGZpbGwtb3BhY2l0eT0iMCI+PHJlY3QgeD0iMCIgeT0iMCIgd2lkdGg9Ijk5OTk5IiBoZWlnaHQ9Ijk5OTk5Ij48L3JlY3Q+IDwvZz4gPC9zdmc+">
<script>
    function hasClass(element, className) {
      return (' ' + element.className + ' ').indexOf(' ' + className+ ' ') > -1;
    }
    function getCurrentNodeId() {
      var bodyClasses = document.body.classList;
      for ( i in bodyClasses ) {
        var c = bodyClasses[i];
        if ( c.length > 10 && c.substring(0, 10) === "page-node-" )
          return parseInt(c.substring(10), 10);
      }
      return false;
    }
    function getCurrentNodeTags() {
      var bodyClasses = document.body.classList;
      var tagClasses = '';
      for ( i in bodyClasses ) {
        var c = bodyClasses[i];
        if ( c.length > 12 && c.substring(0, 12) === "tag_classes-" ) {
          return c.replace('tag_classes-', '').split('_').join(' ');
        }
      }
      return false;
    }
    var section = '';
    var nid = '';
    var tags = '';
    if (document.body.classList.contains('page-node-')) {
      nid = getCurrentNodeId().toString();
      tags = getCurrentNodeTags().toString();
    }
    if (window.location.pathname == '/') {
      section = 'homepage';
    } else {
      var url = window.location.href;
      if (url.indexOf('content/page') !== -1) {
        section = 'page';
      }
      if (url.indexOf('content/blog') !== -1) {
        section = 'blog';
      }
      if (url.indexOf('content/buyers-guide') !== -1) {
        section = 'buyers-guide';
      }
      if (url.indexOf('content/classified') !== -1) {
        section = 'classified';
      }
      if (url.indexOf('content/event') !== -1) {
        section = 'event';
      }
      if (url.indexOf('content/feature') !== -1) {
        section = 'feature';
      }
      if (url.indexOf('content/forum') !== -1) {
        section = 'forum';
      }
      if (url.indexOf('content/member-discount') !== -1) {
        section = 'member-discount';
      }
      if (url.indexOf('content/member-news') !== -1) {
        section = 'member-news';
      }
      if (url.indexOf('content/buyers-guide') !== -1) {
        section = 'buyers-guide';
      }
      if (url.indexOf('contentmember-offer') !== -1) {
        section = 'member-offer';
      }
      if (url.indexOf('content/news') !== -1) {
        section = 'news';
      }
      if (url.indexOf('content/review') !== -1) {
        section = 'review';
      }
      if (url.indexOf('content/tech-news') !== -1) {
        section = 'tech-news';
      }
      if (url.indexOf('content/video') !== -1) {
        section = 'video';
      }
    }

    var adsOnPage = [];
    var body = document.querySelector('body');
    if (hasClass(body, 'adtypes-nodepage')) {
      adsOnPage = [
        "Top-Billboard",
        "Anchor",
        "Footer-Billboard",
        "Sidebar-InCopy-MPU-1",
        "Sidebar-InCopy-MPU-2",
        "Sidebar-InCopy-MPU-3",
        "Sidebar-InCopy-MPU-4",
        "Sidebar-InCopy-MPU-5",
        "Interscroller",
      ];

      if (hasClass(body, 'node-type-blog')) {
        adsOnPage.push("Home-MPU-3");
      }
      if (hasClass(body, 'skyscraper-ads')) {
        adsOnPage.push("Skin");
      }
    } else if (hasClass(body, 'adtypes-frontpage')) {
      adsOnPage = [
        "Anchor",
        "Footer-Billboard",
        "Billboard-2",
        "Billboard-3",
        "Home-MPU-1",
        "Home-MPU-2",
        "Home-MPU-3",
      ];
      if (hasClass(body, 'skyscraper-ads')) {
        adsOnPage.push("Skin");
      }
    } else {
      adsOnPage = [
        "Top-Billboard",
        "Anchor",
        "Sidebar-InCopy-MPU-1",
        "Sidebar-InCopy-MPU-2",
        "Sidebar-InCopy-MPU-3",
        "Sidebar-InCopy-MPU-4",
        "Sidebar-InCopy-MPU-5",
      ];
      if (hasClass(body, 'skyscraper-ads')) {
        adsOnPage.push("Skin");
      }
    }
    window.AD_UNITS_TOGGLE_ON = adsOnPage;
    window.streamampClientConfig = {
      targets: {
        "section": section,
        "nid": nid,
        "tags": tags
      }
    };

    window.initAdUnits = function() {
      window.AD_UNITS_TOGGLE_ON.forEach(function(ad) {
				if (typeof googletag !== 'undefined') {
          googletag.cmd.push(function() {
            googletag.display(ad);
          });
				}
      });
    }
    function addLHSSkin(sleeve, link, target){
      jQuery('#page').prepend("<div id='sleeve1'></div><style>#sleeve1{background: url('"+sleeve+"') no-repeat; position:fixed; top:80px; left:50%; width:390px; height:1200px; margin-left:-900px; z-index:99; cursor:pointer;}</style>");
      jQuery(document).on('click','#sleeve1',function(){
      window.open(link);
      });
    }
    function addRHSSkin(sleeve, link, target){
      jQuery('#page').prepend("<div id='sleeve2'></div><style>#sleeve2{background: url('"+sleeve+"') no-repeat; position:fixed; top:80px; left:50%; width:390px; height:1200px; margin-left:510px; z-index:99; cursor:pointer;}</style>");
      jQuery(document).on('click','#sleeve2',function(){
      window.open(link);
      });
    }
  </script>
        <script async type="text/javascript" src="https://cdn.bidder.dev/clients/15188745/FA-Road/script.js"></script>
      <div class="region region-page-top">
    <div></div>  </div>
  <div id="page">

  <div id="topNav">
    <div id="mp-button" class="btn-burger"></div>
      <div class="region region-top-navigation">
    <div id="block-road-cc-header-menu-road-cc-header-menu-header-menu" class="block block-road-cc-header-menu">

    
  <div class="content">
    <div class="road-cc-top-header-main-navigation-menu-main-block-wrapper d-flex flex-row justify-content-start navbar p-0">
      <div class="main-navigation-search-block top-header-search">
      <div class="icon-search"></div>
    </div>
    <div class="top-header-menu">
    <ul class="road-cc-top-header-main-navigation-menu-static-data-block menu d-flex align-items-center w-100 position-relative">
              <li class="main-navigation-road-cc-block">
          <a href="#" target_instance="road_cc_instance">
            road.cc</a>
        </li>
                    <li class="main-navigation-road-cc-block">
          <a href="#" target_instance="off_road_cc_instance">
            off.road.cc</a>
        </li>
                    <li class="main-navigation-road-cc-block">
          <a href="#" target_instance="ebiketips_road_cc_instance">
            ebiketips</a>
        </li>
                    <li class="main-navigation-road-cc-block">
          <a href="#" target_instance="dealclincher_road_cc_instance">
            Dealclincher</a>
        </li>
                    <li class="main-navigation-road-cc-block main-navigation-fantasy-cycling-road-cc-block">
          <a href="http://fantasy.road.cc" target_instance="fantasy_cycling_road_cc_instance">
            Fantasy Cycling</a>
        </li>
                    <li class="main-navigation-road-cc-block main-navigation-bike-live-road-cc-block">
          <a href="https://bikelive.road.cc" target_instance="bike_live_road_cc_instance">
            Bike Live</a>
        </li>
                    <li class="main-navigation-road-cc-block main-navigation-shop-road-cc-block">
          <a href="https://shop.road.cc/" target_instance="shop_road_cc_instance" target="_blank">
            Shop</a>
        </li>
        <li class="main-navigation-road-cc-block main-navigation-shop-road-cc-block">
          <a href="https://tours.road.cc" target_instance="shop_road_cc_instance" target="_blank">
          Bike Tours</a>
        </li>
          </ul>
  </div>
      <div class="user-actions dropdown ml-auto">
      <a class="btn dropdown-toggle" href="#" role="button" id="userDropdown" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
              </a>
      <div class="dropdown-menu" aria-labelledby="userDropdown">
                  <a href="/user/login?destination=node/296599" class="dropdown-item">Log In</a>
          <a href="/user/register" class="dropdown-item">Register</a>
        
              </div>
    </div>
  </div>
<div class="road-cc-top-header-main-navigation-menu-dynamic-data-block">
  <div class="top-header-menu-data-main-block-wrapper">
    <div class="top-header-menu-current-instance-navigation-items">

    </div>
    <div class="top-header-menu-current-instance-data">

    </div>
  </div>
</div>
  </div>
</div>
<div id="block-views-exp-search-results-page" class="block block-views">

    
  <div class="content">
    <form action="/search-results" method="get" id="views-exposed-form-search-results-page" accept-charset="UTF-8"><div><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-search-api-views-fulltext-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                  <label for="edit-search-api-views-fulltext">
            Search          </label>
                        <div class="views-widget">
          <input type="text" id="edit-search-api-views-fulltext" name="search_api_views_fulltext" value="" size="30" maxlength="128" class="form-text form-autocomplete live-results-search-textfield"><input type="hidden" id="edit-search-api-views-fulltext-autocomplete" value="https://road.cc/search_api_live_results/search_api_views_search_results" disabled class="live-result-autocomplete">        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-search-results" name="" value="Apply" class="form-submit">    </div>
      </div>
</div>
</div></form>  </div>
</div>
  </div>
  </div>

  		<div class="bottom-header bg-blue-lg">
			<div class="bottom-header-region">
				<div class="bottom-header-left">
					<div class="support-subscribe">
						<h2>Support road.cc</h2>
						<p>Like this site? Help us to make it better.</p>
						<div><a href="/subscription" class="btn-sm subscribe-btn-pink">Subscribe</a></div>
					</div>
				</div>
				<div class="bottom-header-right">
          						<div class="site-logo">
							<a class="logo" href="/" title="Home">
								<img src="/sites/all/themes/roadcc/roadcc.svg" data-fallback="https://cdn.road.cc/sites/all/themes/roadcc/logo.png" alt="Pas Normal Studios Men's Sleeveless Baselayer">
							</a>
						</div>
          					<div class="subscribe-btn-mobile">
						<a href="/subscription" class="btn-sm subscribe-btn-pink">Subscribe</a>
					</div>
          						<div class="main-navigation">
                <div class="region region-navigation">
    <div id="block-menu-block-4" class="block block-menu-block main-header-menu">

    
  <div class="content">
    <div class="menu-block-wrapper menu-block-4 menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="first leaf menu-mlid-818"><a href="/news">News</a></li>
<li class="expanded menu-mlid-1340 term-menu-link"><a href="/reviews">Reviews</a><ul class="menu"><li class="first expanded menu-mlid-3455"><a href="/category/review-section/bikes" title="Bikes">Bikes</a><ul class="menu"><li class="first leaf menu-mlid-3458"><a href="/category/review-section/bikes/road-bikes" title="Road bikes">Road bikes</a></li>
<li class="leaf menu-mlid-8485"><a href="/category/product-type/sportive-and-endurance-bikes" title="Sportive and endurance bikes">Sportive and endurance bikes</a></li>
<li class="leaf menu-mlid-4913"><a href="/category/product-type/gravel-and-adventure-bikes" title="Gravel and adventure bikes">Gravel and adventure bikes</a></li>
<li class="leaf menu-mlid-3461"><a href="/category/review-section/bikes/urban-and-hybrid-bikes" title="Urban and hybrid bikes">Urban and hybrid bikes</a></li>
<li class="leaf menu-mlid-3464"><a href="/category/review-section/bikes/touring-bikes" title="Touring bikes">Touring bikes</a></li>
<li class="leaf menu-mlid-3467"><a href="/category/review-section/bikes/cyclocross-bikes" title="Cyclocross bikes">Cyclocross bikes</a></li>
<li class="leaf menu-mlid-3479"><a href="/category/review-section/bikes/electric-bikes" title="Electric bikes">Electric bikes</a></li>
<li class="leaf menu-mlid-3482"><a href="/category/review-section/bikes/folding-bikes" title="Folding bikes">Folding bikes</a></li>
<li class="leaf menu-mlid-3473"><a href="/category/review-section/bikes/fixed-singlespeed-bikes" title="Fixed &amp; singlespeed bikes">Fixed &amp; singlespeed bikes</a></li>
<li class="leaf menu-mlid-3476"><a href="/category/review-section/bikes/childrens-bikes" title="Children's bikes">Children's bikes</a></li>
<li class="leaf menu-mlid-3470"><a href="/category/review-section/bikes/time-trial-bikes" title="Time trial bikes">Time trial bikes</a></li>
<li class="leaf menu-mlid-3485"><a href="/category/review-section/bikes/tandems" title="Tandems">Tandems</a></li>
<li class="last leaf menu-mlid-3488"><a href="/category/review-section/bikes/frames" title="Frames">Frames</a></li>
</ul></li>
<li class="expanded menu-mlid-3569"><a href="/category/review-section/accessories-0" title="Accessories">Accessories</a><ul class="menu"><li class="first leaf menu-mlid-3572"><a href="/category/review-section/accessories/accessories-misc" title="Accessories - misc">Accessories - misc</a></li>
<li class="leaf menu-mlid-5812"><a href="/category/product-type/computer-mounts" title="Computer mounts">Computer mounts</a></li>
<li class="leaf menu-mlid-3575"><a href="/category/review-section/accessories/bags" title="Bags">Bags</a></li>
<li class="leaf menu-mlid-3578"><a href="/category/review-section/accessories/bar-ends" title="Bar ends">Bar ends</a></li>
<li class="leaf menu-mlid-3581"><a href="/category/review-section/accessories/bike-bags-cases" title="Bike bags &amp; cases">Bike bags &amp; cases</a></li>
<li class="leaf menu-mlid-3584"><a href="/category/review-section/accessories/bottle-cages" title="Bottle cages">Bottle cages</a></li>
<li class="leaf menu-mlid-3587"><a href="/category/review-section/accessories/bottles" title="Bottles">Bottles</a></li>
<li class="leaf menu-mlid-3605"><a href="/category/review-section/accessories/helmet-cameras" title="Cameras">Cameras</a></li>
<li class="leaf menu-mlid-3590"><a href="/category/review-section/accessories/car-racks" title="Car racks">Car racks</a></li>
<li class="leaf menu-mlid-3593"><a href="/category/review-section/accessories/child-seats" title="Child seats">Child seats</a></li>
<li class="leaf menu-mlid-3596"><a href="/category/review-section/accessories/computers" title="Computers">Computers</a></li>
<li class="leaf menu-mlid-3599"><a href="/category/review-section/accessories/glasses" title="Glasses">Glasses</a></li>
<li class="leaf menu-mlid-3602"><a href="/category/review-section/accessories/gps-units" title="GPS units">GPS units</a></li>
<li class="leaf menu-mlid-3608"><a href="/category/review-section/accessories/helmets" title="Helmets">Helmets</a></li>
<li class="leaf menu-mlid-3611"><a href="/category/review-section/accessories/lights-front" title="Lights - front">Lights - front</a></li>
<li class="leaf menu-mlid-3614"><a href="/category/review-section/accessories/lights-rear" title="Lights - rear">Lights - rear</a></li>
<li class="leaf menu-mlid-3617"><a href="/category/review-section/accessories/lights-sets" title="Lights - sets">Lights - sets</a></li>
<li class="leaf menu-mlid-3620"><a href="/category/review-section/locks" title="Locks">Locks</a></li>
<li class="leaf menu-mlid-3623"><a href="/category/review-section/mirrors" title="Mirrors">Mirrors</a></li>
<li class="leaf menu-mlid-3626"><a href="/category/review-section/mudguards" title="Mudguards">Mudguards</a></li>
<li class="leaf menu-mlid-3629"><a href="/category/review-section/racks" title="Racks">Racks</a></li>
<li class="leaf menu-mlid-3632"><a href="/category/review-section/accessories/pumps-co2-inflators" title="Pumps &amp; CO2 inflators">Pumps &amp; CO2 inflators</a></li>
<li class="leaf menu-mlid-3635"><a href="/category/review-section/accessories/puncture-kits" title="Puncture kits">Puncture kits</a></li>
<li class="leaf menu-mlid-3638"><a href="/category/review-section/reflectives" title="Reflectives">Reflectives</a></li>
<li class="leaf menu-mlid-8657"><a href="/category/product-type/smart-watches" title="Smart watches">Smart watches</a></li>
<li class="leaf menu-mlid-3641"><a href="/category/review-section/accessories/stands-and-racks" title="Stands and racks">Stands and racks</a></li>
<li class="last leaf menu-mlid-3644"><a href="/category/review-section/accessories/trailers" title="Trailers">Trailers</a></li>
</ul></li>
<li class="expanded menu-mlid-3647"><a href="/category/review-section/clothing" title="Clothing">Clothing</a><ul class="menu"><li class="first leaf menu-mlid-3650"><a href="/category/review-section/clothing/arm-leg-warmers" title="Arm &amp; leg warmers">Arm &amp; leg warmers</a></li>
<li class="leaf menu-mlid-3653"><a href="/category/review-section/clothing/base-layers" title="Base layers">Base layers</a></li>
<li class="leaf menu-mlid-3656"><a href="/category/review-section/clothing/gilets" title="Gilets">Gilets</a></li>
<li class="leaf menu-mlid-3659"><a href="/category/review-section/clothing/gloves-full-finger" title="Gloves - full finger">Gloves - full finger</a></li>
<li class="leaf menu-mlid-3662"><a href="/category/review-section/clothing/gloves-mitts" title="Gloves - mitts">Gloves - mitts</a></li>
<li class="leaf menu-mlid-3665"><a href="/category/review-section/clothing/headwear" title="Headwear">Headwear</a></li>
<li class="leaf menu-mlid-3668"><a href="/category/review-section/jackets" title="Jackets">Jackets</a></li>
<li class="leaf menu-mlid-3671"><a href="/category/review-section/clothing/jerseys-casual" title="Jerseys - casual">Jerseys - casual</a></li>
<li class="leaf menu-mlid-3674"><a href="/category/review-section/clothing/jerseys-long-sleeve" title="Jerseys - long sleeve">Jerseys - long sleeve</a></li>
<li class="leaf menu-mlid-3677"><a href="/category/review-section/clothing/jerseys-short-sleeve" title="Jerseys - short sleeve">Jerseys - short sleeve</a></li>
<li class="leaf menu-mlid-3680"><a href="/category/review-section/overshoes" title="Overshoes">Overshoes</a></li>
<li class="leaf menu-mlid-3683"><a href="/category/review-section/shoes" title="Shoes">Shoes</a></li>
<li class="leaf menu-mlid-3686"><a href="/category/review-section/clothing/shorts-34s" title="Shorts &amp; 3/4s">Shorts &amp; 3/4s</a></li>
<li class="leaf menu-mlid-8659"><a href="/category/product-type/skin-suits" title="Skin suits">Skin suits</a></li>
<li class="leaf menu-mlid-3689"><a href="/category/review-section/socks" title="Socks">Socks</a></li>
<li class="leaf menu-mlid-3692"><a href="/category/review-section/tights-longs" title="Tights &amp; longs">Tights &amp; longs</a></li>
<li class="leaf menu-mlid-3695"><a href="/category/review-section/clothing/underwear" title="Underwear">Underwear</a></li>
<li class="last leaf menu-mlid-3698"><a href="/category/review-section/trousers" title="Trousers">Trousers</a></li>
</ul></li>
<li class="expanded menu-mlid-3491"><a href="/category/review-section/components" title="Components">Components</a><ul class="menu"><li class="first leaf menu-mlid-3494"><a href="/category/review-section/components/bar-tape-grips" title="Bar tape &amp; grips">Bar tape &amp; grips</a></li>
<li class="leaf menu-mlid-3497"><a href="/category/review-section/components/bottom-brackets" title="Bottom brackets">Bottom brackets</a></li>
<li class="leaf menu-mlid-3500"><a href="/category/review-section/components/brake-cables" title="Brake &amp; gear cables">Brake &amp; gear cables</a></li>
<li class="leaf menu-mlid-3503"><a href="/category/review-section/components/brake-sti-levers" title="Brake &amp; STI levers">Brake &amp; STI levers</a></li>
<li class="leaf menu-mlid-3506"><a href="/category/review-section/components/brake-pads-spares" title="Brake pads &amp; spares">Brake pads &amp; spares</a></li>
<li class="leaf menu-mlid-3509"><a href="/category/review-section/components/brakes" title="Brakes">Brakes</a></li>
<li class="leaf menu-mlid-3512"><a href="/category/review-section/components/cassettes-freewheels" title="Cassettes &amp; freewheels">Cassettes &amp; freewheels</a></li>
<li class="leaf menu-mlid-3515"><a href="/category/review-section/components/chains" title="Chains">Chains</a></li>
<li class="leaf menu-mlid-3518"><a href="/category/review-section/components/chainsets-chainrings" title="Chainsets &amp; chainrings">Chainsets &amp; chainrings</a></li>
<li class="leaf menu-mlid-3521"><a href="/category/review-section/components/derailleurs-front" title="Derailleurs - front">Derailleurs - front</a></li>
<li class="leaf menu-mlid-3524"><a href="/category/review-section/components/derailleurs-rear" title="Derailleurs - rear">Derailleurs - rear</a></li>
<li class="leaf menu-mlid-3527"><a href="/category/review-section/components/forks" title="Forks">Forks</a></li>
<li class="leaf menu-mlid-3530"><a href="/category/review-section/components/levers-shifters" title="Gear levers &amp; shifters">Gear levers &amp; shifters</a></li>
<li class="leaf menu-mlid-3533"><a href="/category/review-section/components/groupsets" title="Groupsets">Groupsets</a></li>
<li class="leaf menu-mlid-3536"><a href="/category/review-section/components/handlebars-extensions" title="Handlebars &amp; extensions">Handlebars &amp; extensions</a></li>
<li class="leaf menu-mlid-3539"><a href="/category/review-section/components/headsets" title="Headsets">Headsets</a></li>
<li class="leaf menu-mlid-3542"><a href="/category/review-section/components/hubs" title="Hubs">Hubs</a></li>
<li class="leaf menu-mlid-3545"><a href="/category/review-section/inner-tubes" title="Inner tubes">Inner tubes</a></li>
<li class="leaf menu-mlid-3548"><a href="/category/review-section/pedals" title="Pedals">Pedals</a></li>
<li class="leaf menu-mlid-3551"><a href="/category/review-section/components/quick-releases-skewers" title="Quick releases &amp; skewers">Quick releases &amp; skewers</a></li>
<li class="leaf menu-mlid-3554"><a href="/category/review-section/saddles" title="Saddles">Saddles</a></li>
<li class="leaf menu-mlid-3557"><a href="/category/review-section/seatposts" title="Seatposts">Seatposts</a></li>
<li class="leaf menu-mlid-3560"><a href="/category/review-section/components/stems" title="Stems">Stems</a></li>
<li class="leaf menu-mlid-3563"><a href="/category/review-section/components/wheels" title="Wheels">Wheels</a></li>
<li class="last leaf menu-mlid-3566"><a href="/category/review-section/tyres" title="Tyres">Tyres</a></li>
</ul></li>
<li class="expanded menu-mlid-3701"><a href="/category/review-section/health-fitness-and-nutrition" title="Health, fitness and nutrition">Health, fitness and nutrition</a><ul class="menu"><li class="first leaf menu-mlid-3704"><a href="/category/review-section/nutrition-and-health/energy-recovery-bars" title="Energy &amp; recovery bars">Energy &amp; recovery bars</a></li>
<li class="leaf menu-mlid-3707"><a href="/category/review-section/nutrition-and-health/energy-recovery-drinks" title="Energy &amp; recovery drinks">Energy &amp; recovery drinks</a></li>
<li class="leaf menu-mlid-3710"><a href="/category/review-section/nutrition-and-health/energy-recovery-gels" title="Energy &amp; recovery gels">Energy &amp; recovery gels</a></li>
<li class="leaf menu-mlid-3713"><a href="/category/review-section/nutrition-and-health/heart-rate-monitors" title="Heart rate monitors">Heart rate monitors</a></li>
<li class="leaf menu-mlid-3716"><a href="/category/review-section/nutrition-and-health/hydration-products" title="Hydration products">Hydration products</a></li>
<li class="leaf menu-mlid-3719"><a href="/category/review-section/nutrition-and-health/hydration-systems" title="Hydration systems">Hydration systems</a></li>
<li class="leaf menu-mlid-3722"><a href="/category/review-section/nutrition-and-health/indoor-trainers" title="Indoor trainers">Indoor trainers</a></li>
<li class="leaf menu-mlid-3725"><a href="/category/review-section/nutrition-and-health/power-measurement" title="Power measurement">Power measurement</a></li>
<li class="leaf menu-mlid-3728"><a href="/category/review-section/nutrition-and-health/skincare-embrocation" title="Skincare &amp; embrocation">Skincare &amp; embrocation</a></li>
<li class="leaf menu-mlid-3731"><a href="/category/review-section/nutrition-and-health/sun-care" title="Sun care">Sun care</a></li>
<li class="last leaf menu-mlid-3734"><a href="/category/review-section/nutrition-and-health/training-misc" title="Training - misc">Training - misc</a></li>
</ul></li>
<li class="expanded menu-mlid-3737"><a href="/category/review-section/tools-and-workshop" title="Tools and workshop">Tools and workshop</a><ul class="menu"><li class="first leaf menu-mlid-3740"><a href="/category/review-section/tools-and-workshop/cleaning-products" title="Cleaning products">Cleaning products</a></li>
<li class="leaf menu-mlid-3743"><a href="/category/review-section/tools-and-workshop/lubrication" title="Lubrication">Lubrication</a></li>
<li class="leaf menu-mlid-3746"><a href="/category/review-section/tools-and-workshop/tools-multitools" title="Tools - multitools">Tools - multitools</a></li>
<li class="leaf menu-mlid-3749"><a href="/category/review-section/tools-and-workshop/tools-portable" title="Tools - Portable">Tools - Portable</a></li>
<li class="leaf menu-mlid-3752"><a href="/category/review-section/tools-and-workshop/tools-workshop" title="Tools - workshop">Tools - workshop</a></li>
<li class="last leaf menu-mlid-8665"><a href="/category/product-type/workstands" title="Workstands">Workstands</a></li>
</ul></li>
<li class="last expanded menu-mlid-3755"><a href="/category/review-section/miscellaneous" title="Miscellaneous">Miscellaneous</a><ul class="menu"><li class="first leaf menu-mlid-8663"><a href="/category/product-type/apps" title="Apps">Apps</a></li>
<li class="leaf menu-mlid-3758"><a href="/category/review-section/miscellaneous/books-maps-dvds" title="Books, Maps &amp; DVDs">Books, Maps &amp; DVDs</a></li>
<li class="leaf menu-mlid-3761"><a href="/category/review-section/miscellaneous/camping-and-outdoor-equipment" title="Camping and outdoor equipment">Camping and outdoor equipment</a></li>
<li class="leaf menu-mlid-3764"><a href="/category/review-section/miscellaneous/family" title="Family">Family</a></li>
<li class="last leaf menu-mlid-3767"><a href="/category/review-section/miscellaneous/gifts-misc" title="Gifts &amp; misc">Gifts &amp; misc</a></li>
</ul></li>
</ul></li>
<li class="expanded menu-mlid-819 term-menu-link"><a href="/buyers-guide">Buyers Guides</a><ul class="menu"><li class="first expanded menu-mlid-3455"><a href="/buyers-guide/bikes" title="Bikes">Bikes</a><ul class="menu"><li class="first leaf menu-mlid-3458"><a href="/buyers-guide/road-bikes" title="Road bikes">Road bikes</a></li>
<li class="leaf menu-mlid-8485"><a href="/buyers-guide/sportive-and-endurance-bikes" title="Sportive and endurance bikes">Sportive and endurance bikes</a></li>
<li class="leaf menu-mlid-4913"><a href="/buyers-guide/gravel-and-adventure-bikes" title="Gravel and adventure bikes">Gravel and adventure bikes</a></li>
<li class="leaf menu-mlid-3461"><a href="/buyers-guide/urban-and-hybrid-bikes" title="Urban and hybrid bikes">Urban and hybrid bikes</a></li>
<li class="leaf menu-mlid-3464"><a href="/buyers-guide/touring-bikes" title="Touring bikes">Touring bikes</a></li>
<li class="leaf menu-mlid-3467"><a href="/buyers-guide/cyclocross-bikes" title="Cyclocross bikes">Cyclocross bikes</a></li>
<li class="leaf menu-mlid-3479"><a href="/buyers-guide/electric-bikes" title="Electric bikes">Electric bikes</a></li>
<li class="leaf menu-mlid-3482"><a href="/buyers-guide/folding-bikes" title="Folding bikes">Folding bikes</a></li>
<li class="leaf menu-mlid-3473"><a href="/buyers-guide/fixed-%26-singlespeed-bikes" title="Fixed &amp; singlespeed bikes">Fixed &amp; singlespeed bikes</a></li>
<li class="leaf menu-mlid-3476"><a href="/buyers-guide/children%27s-bikes" title="Children's bikes">Children's bikes</a></li>
<li class="leaf menu-mlid-3485"><a href="/buyers-guide/tandems" title="Tandems">Tandems</a></li>
<li class="last leaf menu-mlid-3488"><a href="/buyers-guide/frames" title="Frames">Frames</a></li>
</ul></li>
<li class="expanded menu-mlid-3569"><a href="/buyers-guide/accessories" title="Accessories">Accessories</a><ul class="menu"><li class="first leaf menu-mlid-3572"><a href="/buyers-guide/accessories---misc" title="Accessories - misc">Accessories - misc</a></li>
<li class="leaf menu-mlid-3575"><a href="/buyers-guide/bags" title="Bags">Bags</a></li>
<li class="leaf menu-mlid-3581"><a href="/buyers-guide/bike-bags-%26-cases" title="Bike bags &amp; cases">Bike bags &amp; cases</a></li>
<li class="leaf menu-mlid-3605"><a href="/buyers-guide/cameras" title="Cameras">Cameras</a></li>
<li class="leaf menu-mlid-3590"><a href="/buyers-guide/car-racks" title="Car racks">Car racks</a></li>
<li class="leaf menu-mlid-3593"><a href="/buyers-guide/child-seats" title="Child seats">Child seats</a></li>
<li class="leaf menu-mlid-3596"><a href="/buyers-guide/computers" title="Computers">Computers</a></li>
<li class="leaf menu-mlid-3599"><a href="/buyers-guide/glasses" title="Glasses">Glasses</a></li>
<li class="leaf menu-mlid-3602"><a href="/buyers-guide/gps-units" title="GPS units">GPS units</a></li>
<li class="leaf menu-mlid-3608"><a href="/buyers-guide/helmets" title="Helmets">Helmets</a></li>
<li class="leaf menu-mlid-3611"><a href="/buyers-guide/lights---front" title="Lights - front">Lights - front</a></li>
<li class="leaf menu-mlid-3614"><a href="/buyers-guide/lights---rear" title="Lights - rear">Lights - rear</a></li>
<li class="leaf menu-mlid-3617"><a href="/buyers-guide/lights---sets" title="Lights - sets">Lights - sets</a></li>
<li class="leaf menu-mlid-3620"><a href="/buyers-guide/locks" title="Locks">Locks</a></li>
<li class="leaf menu-mlid-3626"><a href="/buyers-guide/mudguards" title="Mudguards">Mudguards</a></li>
<li class="leaf menu-mlid-3629"><a href="/buyers-guide/racks" title="Racks">Racks</a></li>
<li class="leaf menu-mlid-3632"><a href="/buyers-guide/pumps-%26-co2-inflators" title="Pumps &amp; CO2 inflators">Pumps &amp; CO2 inflators</a></li>
<li class="leaf menu-mlid-3635"><a href="/buyers-guide/puncture-kits" title="Puncture kits">Puncture kits</a></li>
<li class="leaf menu-mlid-3641"><a href="/buyers-guide/stands-and-racks" title="Stands and racks">Stands and racks</a></li>
<li class="last leaf menu-mlid-3644"><a href="/buyers-guide/trailers" title="Trailers">Trailers</a></li>
</ul></li>
<li class="expanded menu-mlid-3647"><a href="/buyers-guide/clothing" title="Clothing">Clothing</a><ul class="menu"><li class="first leaf menu-mlid-3650"><a href="/buyers-guide/arm-%26-leg-warmers" title="Arm &amp; leg warmers">Arm &amp; leg warmers</a></li>
<li class="leaf menu-mlid-3653"><a href="/buyers-guide/base-layers" title="Base layers">Base layers</a></li>
<li class="leaf menu-mlid-3656"><a href="/buyers-guide/gilets" title="Gilets">Gilets</a></li>
<li class="leaf menu-mlid-3659"><a href="/buyers-guide/gloves---full-finger" title="Gloves - full finger">Gloves - full finger</a></li>
<li class="leaf menu-mlid-3662"><a href="/buyers-guide/gloves---mitts" title="Gloves - mitts">Gloves - mitts</a></li>
<li class="leaf menu-mlid-3665"><a href="/buyers-guide/headwear" title="Headwear">Headwear</a></li>
<li class="leaf menu-mlid-3668"><a href="/buyers-guide/jackets" title="Jackets">Jackets</a></li>
<li class="leaf menu-mlid-3671"><a href="/buyers-guide/jerseys---casual" title="Jerseys - casual">Jerseys - casual</a></li>
<li class="leaf menu-mlid-3674"><a href="/buyers-guide/jerseys---long-sleeve" title="Jerseys - long sleeve">Jerseys - long sleeve</a></li>
<li class="leaf menu-mlid-3677"><a href="/buyers-guide/jerseys---short-sleeve" title="Jerseys - short sleeve">Jerseys - short sleeve</a></li>
<li class="leaf menu-mlid-3680"><a href="/buyers-guide/overshoes" title="Overshoes">Overshoes</a></li>
<li class="leaf menu-mlid-3683"><a href="/buyers-guide/shoes" title="Shoes">Shoes</a></li>
<li class="leaf menu-mlid-3686"><a href="/buyers-guide/shorts-%26-3%404s" title="Shorts &amp; 3/4s">Shorts &amp; 3/4s</a></li>
<li class="leaf menu-mlid-3689"><a href="/buyers-guide/socks" title="Socks">Socks</a></li>
<li class="leaf menu-mlid-3692"><a href="/buyers-guide/tights-%26-longs" title="Tights &amp; longs">Tights &amp; longs</a></li>
<li class="last leaf menu-mlid-3698"><a href="/buyers-guide/trousers" title="Trousers">Trousers</a></li>
</ul></li>
<li class="expanded menu-mlid-3491"><a href="/buyers-guide/components" title="Components">Components</a><ul class="menu"><li class="first leaf menu-mlid-3494"><a href="/buyers-guide/bar-tape-%26-grips" title="Bar tape &amp; grips">Bar tape &amp; grips</a></li>
<li class="leaf menu-mlid-3503"><a href="/buyers-guide/brake-%26-sti-levers" title="Brake &amp; STI levers">Brake &amp; STI levers</a></li>
<li class="leaf menu-mlid-3509"><a href="/buyers-guide/brakes" title="Brakes">Brakes</a></li>
<li class="leaf menu-mlid-3518"><a href="/buyers-guide/chainsets-%26-chainrings" title="Chainsets &amp; chainrings">Chainsets &amp; chainrings</a></li>
<li class="leaf menu-mlid-3521"><a href="/buyers-guide/derailleurs---front" title="Derailleurs - front">Derailleurs - front</a></li>
<li class="leaf menu-mlid-3524"><a href="/buyers-guide/derailleurs---rear" title="Derailleurs - rear">Derailleurs - rear</a></li>
<li class="leaf menu-mlid-3533"><a href="/buyers-guide/groupsets" title="Groupsets">Groupsets</a></li>
<li class="leaf menu-mlid-3536"><a href="/buyers-guide/handlebars-%26-extensions" title="Handlebars &amp; extensions">Handlebars &amp; extensions</a></li>
<li class="leaf menu-mlid-3545"><a href="/buyers-guide/inner-tubes" title="Inner tubes">Inner tubes</a></li>
<li class="leaf menu-mlid-3548"><a href="/buyers-guide/pedals" title="Pedals">Pedals</a></li>
<li class="leaf menu-mlid-3554"><a href="/buyers-guide/saddles" title="Saddles">Saddles</a></li>
<li class="leaf menu-mlid-3557"><a href="/buyers-guide/seatposts" title="Seatposts">Seatposts</a></li>
<li class="leaf menu-mlid-3563"><a href="/buyers-guide/wheels" title="Wheels">Wheels</a></li>
<li class="last leaf menu-mlid-3566"><a href="/buyers-guide/tyres" title="Tyres">Tyres</a></li>
</ul></li>
<li class="expanded menu-mlid-3701"><a href="/buyers-guide/health%2C-fitness-and-nutrition" title="Health, fitness and nutrition">Health, fitness and nutrition</a><ul class="menu"><li class="first leaf menu-mlid-3713"><a href="/buyers-guide/heart-rate-monitors" title="Heart rate monitors">Heart rate monitors</a></li>
<li class="leaf menu-mlid-3722"><a href="/buyers-guide/indoor-trainers" title="Indoor trainers">Indoor trainers</a></li>
<li class="leaf menu-mlid-3725"><a href="/buyers-guide/power-measurement" title="Power measurement">Power measurement</a></li>
<li class="leaf menu-mlid-3728"><a href="/buyers-guide/skincare-%26-embrocation" title="Skincare &amp; embrocation">Skincare &amp; embrocation</a></li>
<li class="last leaf menu-mlid-3734"><a href="/buyers-guide/training---misc" title="Training - misc">Training - misc</a></li>
</ul></li>
<li class="expanded menu-mlid-3737"><a href="/buyers-guide/tools-and-workshop" title="Tools and workshop">Tools and workshop</a><ul class="menu"><li class="first leaf menu-mlid-3743"><a href="/buyers-guide/lubrication" title="Lubrication">Lubrication</a></li>
<li class="leaf menu-mlid-3746"><a href="/buyers-guide/tools---multitools" title="Tools - multitools">Tools - multitools</a></li>
<li class="leaf menu-mlid-3749"><a href="/buyers-guide/tools---portable" title="Tools - Portable">Tools - Portable</a></li>
<li class="last leaf menu-mlid-3752"><a href="/buyers-guide/tools---workshop" title="Tools - workshop">Tools - workshop</a></li>
</ul></li>
<li class="last expanded menu-mlid-3755"><a href="/buyers-guide/miscellaneous" title="Miscellaneous">Miscellaneous</a><ul class="menu"><li class="first leaf menu-mlid-3758"><a href="/buyers-guide/books%2C-maps-%26-dvds" title="Books, Maps &amp; DVDs">Books, Maps &amp; DVDs</a></li>
<li class="leaf menu-mlid-3764"><a href="/buyers-guide/family" title="Family">Family</a></li>
<li class="last leaf menu-mlid-3767"><a href="/buyers-guide/gifts-%26-misc" title="Gifts &amp; misc">Gifts &amp; misc</a></li>
</ul></li>
</ul></li>
<li class="expanded menu-mlid-822"><a href="/features">Features</a><ul class="menu"><li class="first leaf menu-mlid-8191"><a href="/features">All</a></li>
<li class="leaf menu-mlid-8183"><a href="/category/feature-sections/how">How To</a></li>
<li class="leaf menu-mlid-8189"><a href="/category/feature-sections/tech">Tech</a></li>
<li class="leaf menu-mlid-8187"><a href="/category/feature-sections/fitness">Fitness</a></li>
<li class="last leaf menu-mlid-8185"><a href="/category/feature-sections/travel">Travel</a></li>
</ul></li>
<li class="expanded menu-mlid-1054"><a href="/forum">Forum</a><ul class="menu"><li class="first leaf menu-mlid-8487"><a href="/forums/roadcc-bike-forum">Bike Forum</a></li>
<li class="leaf menu-mlid-8489"><a href="/forums/tea-stop">Tea Stop</a></li>
<li class="last leaf menu-mlid-5055"><a href="/forums/fantasy-cycling">Fantasy Cycling</a></li>
</ul></li>
<li class="leaf menu-mlid-8797"><a href="https://road.cc/recommends">Recommends</a></li>
<li class="last leaf menu-mlid-8901"><a href="/show/tags/podcast/195337">Podcast</a></li>
</ul></div>
  </div>
</div>
  </div>
						</div>
          				</div>
			</div>
		</div>
  
	    <div id="header" class="container">
        <div class="region region-header">
    <div id="block-block-30" class="block block-block">

    
  <div class="content">
    <!-- Road.cc Skin -->
  <div id="Skin"> </div>
  </div>
</div>
<div id="block-block-11" class="block block-block">

    
  <div class="content">
    <div id="Top-Billboard">

</div>  </div>
</div>
  </div>
    </div>
  
  
  <div class="main-container container">
    <div class="row">
      <section class="col-sm-12">
        


                  <div class="actions">
                                                                                    </div>
        
        <div class="region-wrapper">
        <div class="region region-content">
                                        <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div id="node-296599" class="node node-review review-node full-node full-node--two-columns clearfix" about="/content/review/pas-normal-studios-mens-sleeveless-baselayer-296599" typeof="sioc:Item foaf:Document">
  <div class="back-link">
    <a href="/reviews" class="btn btn-bare-yellow icon icon-chevron-left">Back to REVIEWS</a>
  </div>

  <div class="full__type-term">
    <div class="field-type">
      <span class="badge badge-yellow">review</span>
    </div>
    <div class="field field-name-field-product-type-term field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/category/review-section/clothing/base-layers" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Base layers</a></div></div></div>  </div>

  <div class="full__image full__image--recommended-badge">
    <div class="field field-name-field-gallery-image-reference field-type-atom-reference field-label-hidden"><div class="field-items"><div class="field-item even"><!-- scald=785665:full -->
<img typeof="foaf:Image" data-src="https://cdn.road.cc/sites/default/files/styles/main_width/public/2022-pas-normal-studios-mens-sleeveless-base-layer.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAQAAAA3fa6RAAAADklEQVR42mNkAANGCAUAACMAA2w/AMgAAAAASUVORK5CYII=" loading="lazy" class="lazyload" itemprop="image" width="970" height="647" alt="Pas Normal Studios Men's Sleeveless Baselayer" title="2022 Pas Normal Studios Men's Sleeveless Base Layer.jpg"><!-- END scald=785665 --><span class="main-caption">2022 Pas Normal Studios Men's Sleeveless Base Layer.jpg</span></div></div></div>  </div>

  <div class="full__title full__title--rating">
    <h1>Pas Normal Studios Men's Sleeveless Baselayer</h1>

    <div class="rating rating--big">
      <div class="field field-name-field-rating field-type-list-integer field-label-hidden stars-8"><div class="field-items"><div class="field-item even">8</div></div></div>    </div>
  </div>

  <div class="full__author-date-comment full__author-date-comment--two-lines">
    <div class="full__author">
      <span>by</span>
      <span class="name">SamMarsh</span>
    </div>

    <div class="full__date">
      <span property="dc:date dc:created" content="2022-10-15T15:45:00+01:00" datatype="xsd:dateTime">Sat, Oct 15, 2022 15:45</span>    </div>

    
    <a href="/content/review/pas-normal-studios-mens-sleeveless-baselayer-296599#comments" class="full_comment-count">
      0    </a>
  </div>

  <div class="column-wrapper">
    <div class="first-column">
      <div class="product-info">
        <div class="field field-name-field-price field-type-number-decimal field-label-hidden" data-price="46.00"><div class="field-items"><div class="field-item even">£46.00</div></div></div>
        
        <div class="verdict">
          <h4>VERDICT:</h4>

          <div class="rating">
            <div class="field field-name-field-rating field-type-list-integer field-label-hidden stars-8"><div class="field-items"><div class="field-item even">8</div></div></div>            <span>
              10            </span>
          </div>

          <div class="field field-name-field-verdict field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Low weight, excellent comfort and great sweat control – but this premium product comes with a matching price tag</div></div></div>        </div>

        <div class="field field-name-field-pros field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Highly breathable mesh construction</div><div class="field-item odd">Available in a range of colours</div><div class="field-item even">Supremely comfortable</div></div></div>
        <div class="field field-name-field-cons field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">High price tag</div><div class="field-item odd">Comes up small</div></div></div>
        <div class="field field-name-field-weight field-type-number-integer field-label-inline clearfix"><div class="field-label">Weight: </div><div class="field-items"><div class="field-item even">40g</div></div></div>
        <div class="field field-name-field-contact field-type-text field-label-inline clearfix"><div class="field-label">Contact: </div><div class="field-items"><div class="field-item even"><a href="https://uk.pasnormalstudios.com/products/mens-sleeveless-base-layer-white">uk.pasnormalstudios.com</a></div></div></div>
              </div>
      <div class="score-legend">
        <div class="score-legend--title">
          <a>How we test <i class="fa fa-chevron-down"></i></a>
        </div>
        <div class="score-legend--body">
          <p>At road.cc every product is thoroughly tested for as long as it takes to get a proper insight into how well it works.
          Our reviewers are experienced cyclists that we trust to be objective. While we strive to ensure that opinions expressed
          are backed up by facts, reviews are by their nature an informed opinion, not a definitive verdict. We don't intentionally
          try to break anything (except locks) but we do try to look for weak points in any design. The overall score is not just
          an average of the other scores: it reflects both a product's function and value – with value determined by how a product
          compares with items of similar spec, quality, and price.</p>
          <strong>What the road.cc scores mean</strong>
          <p>Good scores are more common than bad, because fortunately good products are more common than bad.</p>
          <ul class="score-legend--body-stars">
            <li class="stars-10">Exceptional</li>
            <li class="stars-9">Excellent</li>
            <li class="stars-8">Very Good</li>
            <li class="stars-7">Good</li>
            <li class="stars-6">Quite good</li>
            <li class="stars-5">Average</li>
            <li class="stars-4">Not so good</li>
            <li class="stars-3">Poor</li>
            <li class="stars-2">Bad</li>
            <li class="stars-1">Appalling</li>
          </ul>
        </div>
      </div>
      <div id="block-roadcc-customisation-roadcc-daily-deals" class="block block-roadcc-customisation">

    
  <div class="content">
    <div id="block-roadcc_customisation-roadcc_daily_deals-ajax-content" class="ajaxblocks-wrapper"></div>  </div>
</div>
    </div>

    <div class="second-column">
      <div class="full__body">
				<div class="body-wrapper">
          <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded">
<p class="intro"><strong>The PAS Normal Studios men's sleeveless baselayer is a high-quality product. It's light, comfortable and great at regulating body temperature during hot-weather rides, and its highly breathable technical mesh construction helps to wick away moisture effectively. </strong></p>
<p class="h4"><a href="https://knl.mntzrlt.net/shop-rest/api/track/v2/660/4/30140?oi=7621661281&amp;mk=GBP_EN&amp;su=https%3A%2F%2Fpublishers.monetizer101.com%2Fprice-comparison%2Findex.html&amp;tu=https%3A%2F%2Fwww.sigmasports.com%2Fitem%2FPas-Normal-Studios%2FSleeveless-Base-Layer%2FWFMV" rel="nofollow">Buy now for for £49 from Sigma Sports</a></p>
<p>I have a number of baselayers in my collection to cover all weather conditions – both warm and cold. A baselayer is a piece of kit that's become essential, helping me to stay comfortable despite Britain's variable and often inclement weather. As counter-intuitive as it may seem, the addition of a layer under your jersey really does help – wicking sweat away from your body when the temperature ramps up.</p>
<div class="dnd-widget-wrapper context-full type-image">
<div class="dnd-atom-rendered">
<!-- scald=785657:full -->
<img typeof="foaf:Image" data-src="https://cdn.road.cc/sites/default/files/styles/main_width/public/2022-pas-normal-studios-mens-sleeveless-base-layer-chest.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAQAAAA3fa6RAAAADklEQVR42mNkAANGCAUAACMAA2w/AMgAAAAASUVORK5CYII=" loading="lazy" class="lazyload" itemprop="image" width="970" height="647" alt="2022 Pas Normal Studios Men's Sleeveless Base Layer - chest.jpg" title="2022 Pas Normal Studios Men's Sleeveless Base Layer - chest.jpg"><!-- END scald=785657 -->
</div>
</div>
<p>During the summer months and its extended heatwave I was wearing a Castelli jersey with tight-fitting aero sleeves. This looked the part but it was a nightmare with other short-sleeved baselayers, as their sleeves tended to ruffle up underneath the jersey. This is where PAS Normal Studios' sleeveless baselayer came in so useful – eradicating this issue and proving extremely comfortable.</p>
<p class="h4"><a href="https://road.cc/content/buyers-guide/20-best-cycling-base-layers-201440">&gt; Buyer's guide – 20 of the best baselayers for year-round riding</a></p>
<div class="dnd-widget-wrapper context-full type-image">
<div class="dnd-atom-rendered">
<!-- scald=785663:full -->
<img typeof="foaf:Image" data-src="https://cdn.road.cc/sites/default/files/styles/main_width/public/2022-pas-normal-studios-mens-sleeveless-base-layer-shoulders.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAQAAAA3fa6RAAAADklEQVR42mNkAANGCAUAACMAA2w/AMgAAAAASUVORK5CYII=" loading="lazy" class="lazyload" itemprop="image" width="970" height="647" alt="2022 Pas Normal Studios Men's Sleeveless Base Layer - shoulders.jpg" title="2022 Pas Normal Studios Men's Sleeveless Base Layer - shoulders.jpg"><!-- END scald=785663 -->
</div>
</div>

            <script>
function advagg_mod_4() {
  // Count how many times this function is called.
  advagg_mod_4.count = ++advagg_mod_4.count || 1;
  try {
    if (advagg_mod_4.count <= 40) {
      
             __tcfapi('addEventListener', 2, function(tcData, success) {
               if (tcData.eventStatus == 'useractioncomplete' || tcData.eventStatus == 'tcloaded') {
                 var hasStoreOnDeviceConsent = tcData.purpose.consents[1] || false;
                 if (hasStoreOnDeviceConsent) {
                   let primis_script = document.createElement('script');
                   primis_script.src = 'https://live.primis.tech/live/liveView.php?s=107830';
                   primis_script.type = 'application/javascript';
                   document.querySelectorAll('.full__body .field-item > p')[5].appendChild(primis_script);
                 }
               }
              });
            

      // Set this to 100 so that this function only runs once.
      advagg_mod_4.count = 100;
    }
  }
  catch(e) {
    if (advagg_mod_4.count >= 40) {
      // Throw the exception if this still fails after running 40 times.
      throw e;
    }
    else {
      // Try again in 250 ms.
      window.setTimeout(advagg_mod_4, 250);
    }
  }
}
function advagg_mod_4_check() {
  if (window.jQuery && window.Drupal && window.Drupal.settings) {
    advagg_mod_4();
  }
  else {
    window.setTimeout(advagg_mod_4_check, 250);
  }
}
advagg_mod_4_check();</script>
            <p>It's made from a stretchy polyester and elastane fabric that is soft, comfortable and highly breathable, making it good for moisture transfer and regulating heat. The vest has the PAS Normal Studios logo written on the centre of the chest, with 'road to nowhere' running down back.</p>
<p>It's a smart piece of kit that absolutely looks the part – though it will probably never be seen of course, unless you're dragging yourself up a climb, jersey unzipped like a pro.</p>
<div class="dnd-widget-wrapper context-full type-image">
<div class="dnd-atom-rendered">
<!-- scald=785661:full -->
<img typeof="foaf:Image" data-src="https://cdn.road.cc/sites/default/files/styles/main_width/public/2022-pas-normal-studios-mens-sleeveless-base-layer-back.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAQAAAA3fa6RAAAADklEQVR42mNkAANGCAUAACMAA2w/AMgAAAAASUVORK5CYII=" loading="lazy" class="lazyload" itemprop="image" width="970" height="647" alt="2022 Pas Normal Studios Men's Sleeveless Base Layer - back.jpg" title="2022 Pas Normal Studios Men's Sleeveless Base Layer - back.jpg"><!-- END scald=785661 -->
</div>
</div>
<p>I found the label with the washing instructions irritating at first, as it rubbed on the side of my stomach, but a few seconds with a pair of scissors sorted this out. Even during the heatwave's hottest days with temperatures exceeding 30 degrees, this layer did a great job managing sweat transfer. The open-mesh construction promotes cooling through the evaporation of your sweat, yet it weighs so little you forget you're wearing it.</p>
<p class="h4"><a href="https://road.cc/content/feature/how-should-you-layer-winter-cycling-288021">&gt; Layer up for winter – our top tips for riding in cold weather</a></p>
<p><span style="font-size: var(--text-base-size);">You want any baselayer to be tight fitting and the PAS Normal's fit is 'anatomical' – it does size up small, so do check the size guide carefully.</span></p>
<div class="dnd-widget-wrapper context-full type-image">
<div class="dnd-atom-rendered">
<!-- scald=785659:full -->
<img typeof="foaf:Image" data-src="https://cdn.road.cc/sites/default/files/styles/main_width/public/2022-pas-normal-studios-mens-sleeveless-base-layer-seams.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAQAAAA3fa6RAAAADklEQVR42mNkAANGCAUAACMAA2w/AMgAAAAASUVORK5CYII=" loading="lazy" class="lazyload" itemprop="image" width="970" height="647" alt="2022 Pas Normal Studios Men's Sleeveless Base Layer - seams.jpg" title="2022 Pas Normal Studios Men's Sleeveless Base Layer - seams.jpg"><!-- END scald=785659 -->
</div>
</div>
<p>I found the baselayer easy to wash. I chucked it in the machine at 30 degrees and it was absolutely fine, with its low-bulk construction drying incredibly quickly. It has retained its shape well and kept the bright white look without any yellowing around the neck and arms, which can happen with baselayers.</p>
<p>But if you don't want to take a risk with white, it's also available in navy, magenta, olive and black (the <a href="https://road.cc/content/review/pas-normal-studios-womens-sleeveless-base-layer-293835">women's baselayer</a> is available in the same five colours and at the same price).</p>
<h3>Value and rivals</h3>
<p>There's no avoiding the fact this is quite expensive. Yes, it's a great bit of kit but £46 for a vest is steep compared to alternatives such as the <a href="https://go.skimresources.com/?id=80023X1531141&amp;isjs=1&amp;jv=15.3.0-stackpath&amp;sref=https%3A%2F%2Froad.cc%2Fcontent%2Freview%2F143548-craft-cool-mesh-superlight-sleeveless-baselayer&amp;url=https%3A%2F%2Fknl.mntzrlt.net%2Fshop-rest%2Fapi%2Ftrack%2Fv2%2F660%2F4%2F9590%3Foi%3D5771843525%26mk%3DGBP_EN%26pr%3Dreviews%26su%3Dhttps%253A%252F%252Froad.cc%252Fcontent%252Freview%252F143548-craft-cool-mesh-superlight-sleeveless-baselayer%26tu%3Dhttps%253A%252F%252Fwww.merlincycles.com%252Fcraft-cool-mesh-superlight-sleeveless-baselayer-67909.html%253Futm_source%253DPHG%2526utm_medium%253DAffiliateMarketing%2526utm_campaign%253Dphg-GB%2526ucpo%253D91036&amp;xs=1&amp;xtz=-60&amp;xuuid=688a6b03e12c67b2dd42042027f42a4a&amp;xjsf=other_click__contextmenu%20%5B2%5D" rel="nofollow">Craft Cool Mesh Superlight</a> that <a href="https://road.cc/content/review/143548-craft-cool-mesh-superlight-sleeveless-baselayer">Jez</a> tested and rated very highly. This has an RRP of just £30 and is available for less.</p>
<p>That's just a penny more than the sleeveless <a href="https://nopinz.com/product/souplesse-base-layer-n-s-mens-black/" rel="nofollow">Nopinz Souplesse Baselayer</a> that <a href="https://road.cc/content/review/nopinz-souplesse-base-layer-292707">George</a> reviewed earlier in the year, which he thought was suitable for year-round use.</p>
<h3>Verdict</h3>
<p>Minimal weight, excellent comfort and great sweat control – but this quality doesn't come cheap</p>
<div class="price-comparison" data-type="price-comparison" data-config='{"nameKeywords":"Pas Normal Studios Men\u0027s Sleeveless Baselayer","price":"46.00"}' data-template="roadcc"></div><div class="rcc-cashback"><p>If you're thinking of buying this product using a cashback deal why not use the road.cc <a href="https://www.topcashback.co.uk/roadcc/" rel="nofollow">Top Cashback page</a> and get some top cashback while helping to support your favourite independent cycling website</p></div> <div class="productreport">
<div class="reportmainhead">
<p class="report_head">road.cc test report</p>
</div>
<div class="report_product_info">
<p><strong>Make and model:</strong> Pas Normal Studios Men's Sleeveless Base Layer </p>
</div>
<div class="report_product_info_subline">
<p><strong>Size tested:</strong> Small</p>
</div>
<div class="report_para">
<p><strong>Tell us what the product is for </strong></p>
<p>PAS Normal Studios says: "The technical Sleeveless Base Layer offers maximum comfort through the warmer months of the year. The lightweight, anatomically-fitted mesh garment is extremely breathable and effectively disperses moisture to regulate your surface body temperature and keep you dry.</p>
<p>"A technical base layer for the warmer months of the year, designed to be comfortable and highly breathable to help regulate body temperature."</p>
</div>
<div class="report_para">
<p><strong>Tell us some more about the technical aspects of the product? </strong></p>
</div>
<div class="report_scalerow">
<div class="scalerow_legend">"Using a soft and lightweight fabric, this baselayer looks and feels invisible under your jersey. The elastane component allows the baselayer to stretch to your body's shape in even the most aggressive riding position while remaining highly breathable and comfortable against your skin. The open-mesh pattern promotes the evaporation of sweat during harder efforts, creating a natural cooling effect that helps maintain an efficient body temperature."</div>
<div class="scalerow_legend"><strong>Rate the product for quality of construction: </strong></div>
<div class="scalerow_bar">
<div class="scalerow_bar_insert" style="width:90%"> </div>
</div>
<div class="scalerow_value">9/10</div>
</div>
<div class="report_para">
<p>This technical baselayer is stretchy, soft and comfortable while and wicks moisture effectively. It so good you forget you're wearing it – exactly how a baselayer should be.</p>
<p>Bunging it in the machine on a cool wash has been fine and it dries very quickly.</p>
</div>
<div class="report_scalerow">
<div class="scalerow_legend"><strong>Rate the product for performance: </strong></div>
<div class="scalerow_bar">
<div class="scalerow_bar_insert" style="width:80%"> </div>
</div>
<div class="scalerow_value">8/10</div>
</div>
<div class="report_para">
<p>I wore this throughout the summer, including in the heatwave during which temperatures reached more than 30 degrees, and this baselayer performed flawlessly – durable in construction and effectively dispersing moisture. This kept me dry and helped me to regulate my body temperature during the very hottest days.</p>
</div>
<div class="report_scalerow">
<div class="scalerow_legend"><strong>Rate the product for durability: </strong></div>
<div class="scalerow_bar">
<div class="scalerow_bar_insert" style="width:90%"> </div>
</div>
<div class="scalerow_value">9/10</div>
</div>
<div class="report_para">
<p>It held its shape well throughout several months of testing, remaining a bright white colour with no yellowing around the arms or neck, which can happen with some baselayers.</p>
</div>
<div class="report_scalerow">
<div class="scalerow_legend"><strong>Rate the product for fit: </strong></div>
<div class="scalerow_bar">
<div class="scalerow_bar_insert" style="width:80%"> </div>
</div>
<div class="scalerow_value">8/10</div>
</div>
<div class="report_para">
<p>It's designed to be a tight, anatomical fit but it definitely comes up small – so do check the size guide closely.</p>
</div>
<div class="report_scalerow">
<div class="scalerow_legend"><strong>Rate the product for sizing: </strong></div>
<div class="scalerow_bar">
<div class="scalerow_bar_insert" style="width:50%"> </div>
</div>
<div class="scalerow_value">5/10</div>
</div>
<div class="report_para">
<p>An anatomical tight fit that sizes up small.</p>
</div>
<div class="report_scalerow">
<div class="scalerow_legend"><strong>Rate the product for weight: </strong></div>
<div class="scalerow_bar">
<div class="scalerow_bar_insert" style="width:90%"> </div>
</div>
<div class="scalerow_value">9/10</div>
</div>
<div class="report_para">
<p>It's a sleeveless base layer, it's 40g. Enough said.</p>
</div>
<div class="report_scalerow">
<div class="scalerow_legend"><strong>Rate the product for comfort: </strong></div>
<div class="scalerow_bar">
<div class="scalerow_bar_insert" style="width:90%"> </div>
</div>
<div class="scalerow_value">9/10</div>
</div>
<div class="report_para">
<p>The soft technical fabric was extremely comfortable. The anatomical design worked well, with my only complaint some irritation from the label – this was quickly sorted with a pair of scissors.</p>
</div>
<div class="report_scalerow">
<div class="scalerow_legend"><strong>Rate the product for value: </strong></div>
<div class="scalerow_bar">
<div class="scalerow_bar_insert" style="width:40%"> </div>
</div>
<div class="scalerow_value">4/10</div>
</div>
<div class="report_para">
<p>There no avoiding the fact that £46 for a base layer isn't that cheap – though you can pay more for a baselayer.</p>
</div>
<div class="report_para">
<p><strong>How easy is the product to care for? How did it respond to being washed? </strong></p>
<p>Cool machine wash has been fine and it dries really quickly, ready for the next ride.</p>
</div>
<div class="report_para">
<p><strong>Tell us how the product performed overall when used for its designed purpose </strong></p>
<p>Great design, stylish and a very capable baselayer for use during the warmer months.</p>
</div>
<div class="report_para">
<p><strong>Tell us what you particularly liked about the product </strong></p>
<p>Comfort and construction.</p>
</div>
<div class="report_para">
<p><strong>Tell us what you particularly disliked about the product </strong></p>
<p>It's pretty pricey.</p>
</div>
<div class="report_para">
<p><strong>How does the price compare to that of similar products in the market, including ones recently tested on road.cc? </strong></p>
<p>The PAS Normal Studio base layer sits towards the top end for a mesh baselayer, but it's far from being on its own at this sort of price. It's slightly cheaper than the <a href="https://go.skimresources.com?id=80023X1531141&amp;xs=1&amp;url=https%3A%2F%2Fwww.assos.com%2Fgb%2Fassosoires-summer-ns-skin-layer-95122.html" rel="nofollow">Assos Summer NS Skin Layer</a> for example, which will set you back £50, but much dearer than the Craft and Nopinz products mentioned in the review.</p>
</div>
<div class="report_line">
<p><strong>Did you enjoy using the product? </strong>Absolutely</p>
</div>
<div class="report_line">
<p><strong>Would you consider buying the product? </strong>Yes, if I had the budget</p>
</div>
<div class="report_line">
<p><strong>Would you recommend the product to a friend? </strong>Yes, if they were prepared to pay the price</p>
</div>
<div class="report_para">
<p><strong>Use this box to explain your overall score </strong></p>
<p>While you can find other mesh baselayers costing much less, the PAS Normal Studios base layer is a great option because of its comfort and how well it wicks sweat away</p>
</div>
<div class="report_rating">
<p>Overall rating: <span class="report_rating_score">8</span>/10</p>
</div>
<div class="report_header">
<p class="report_head">About the tester</p>
</div>
<div class="report_tester_info_subline">
<p><strong>Age:</strong> 38  <stong>Height: 5ft 9  <strong>Weight:</strong> 64 kgs</stong></p>
</div>
<div class="report_tester_info_subline">
<p><strong>I usually ride:</strong> Focus Izalco Max Disc 8.8, Tern GSD  <strong>My best bike is:</strong></p>
</div>
<div class="report_tester_info_subline">
<p><strong>I've been riding for:</strong> 5-10 years  <strong>I ride:</strong> A few times a week  <strong>I would class myself as:</strong> Expert</p>
</div>
<div class="report_tester_info_subline">
<p><strong>I regularly do the following types of riding:</strong> commuting, club rides, sportives,</p>
</div>
</div>
 <script type="text/javascript" src="https://link.monetizer101.com/widget/code/roadcc.js"></script></div></div></div>          
<div class="truncated-subscription-box hidden">
	<h4 class="pink-text">
		Help us to fund our site	</h4>
	<div class="text-wrapper">
		<p>We’ve noticed you’re using an ad blocker. If you like road.cc, but you don’t like ads, please consider subscribing to the site to support us directly. As a subscriber you can read road.cc ad-free, from as little as £1.99. </p>

<p>If you don’t want to subscribe, please turn your ad blocker off. The revenue from adverts helps to fund our site.</p>
	</div>
	<div class="btn-wrapper">
		<div class="subscribe-btn-wrapper">
			<a class="subscribe-btn-pink btn-sm" href="/subscription">Subscribe</a>		</div>
		<div class="subscribe-btn-wrapper" id="continue-button-wrapper">
			<a href="#" class="continue-reading-btn btn-sm" id="continue-reading-btn">Continue Reading</a>		</div>
	</div>
</div>
          
<div class="info-subscription-box hidden">
	<h4 class="heart-title pink-title">
    Help us to bring you the best cycling content	</h4>
	<div class="text-wrapper">
    <p>If you’ve enjoyed this article, then please consider subscribing to road.cc from as little as £1.99. Our mission is to bring you all the news that’s relevant to you as a cyclist, independent reviews, impartial buying advice and more. Your subscription will help us to do more.</p>
	</div>
	<div class="btn-wrapper">
		<a class="subscribe-btn-pink btn-sm" href="/subscription">Subscribe</a>
	</div>
</div>
				</div>
      </div>

      <div class="full__tag">
        <div class="field field-name-field-tags-term field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/show/tags/pas-normal-studios-mens-sleeveless-baselayer-2022/208531" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Pas Normal Studios Men's Sleeveless Baselayer 2022</a></div><div class="field-item odd"><a href="/show/tags/pas-normal-studios-mens-sleeveless-baselayer/208533" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Pas Normal Studios Men's Sleeveless Baselayer</a></div><div class="field-item even"><a href="/show/tags/pas-normal-studios-2022/203887" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Pas Normal Studios 2022</a></div><div class="field-item odd"><a href="/show/tags/pas-normal-studios/199365" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Pas Normal Studios</a></div><div class="field-item even"><a href="/show/tags/mens-clothing/185617" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">men's clothing</a></div><div class="field-item odd"><a href="/show/tags/baselayers/141645" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">baselayers</a></div></div></div>      </div>
    </div>
  </div>
</div>
  </div>
</div>
<div id="block-node-comment-block-node-comments" class="block block-node-comment-block">

    
  <div class="content">
    <div id="block-node_comment_block-node_comments-ajax-content" class="ajaxblocks-wrapper-7"></div>  </div>
</div>
<div id="Interscroller"></div>        </div>
                </div>
      </section>
    </div>
  </div>

  <div class="bottom-content container">
          <div class="region region-bottom-content">
    <div id="block-roadcc-latest-comments-recent-comments-nodes" class="block block-roadcc-latest-comments latest-comments-block">

    <h2>Latest Comments</h2>
  
  <div class="content">
    <div class="item-list"><ul class="comments"><li class="first"><div class="comment">
  <div class="commenter-info">

    Xenophon2
    <span class="time">
    0 sec ago  </span>
  </div><!-- /.commenter-info -->

  <p class="subject">
    I was wondering the same thing but I don't live in the UK.  Over here, by law everyone aged 12 or older has to carry government issued photo id on...  </p>

  <div class="node-title">
    <a href="/content/news/pensioner-fined-cycling-town-centre-296615#block-node-comment-block-node-comments">in: Pensioner fined for cycling in town centre</a>  </div>
</div>
</li>
<li><div class="comment">
  <div class="commenter-info">

    Jogle
    <span class="time">
    29 min 39 sec ago  </span>
  </div><!-- /.commenter-info -->

  <p class="subject">
    Car crashes into front of shop on main Nottingham road
#NoDriverInvolved
https://www.nottinghampost.com/news/nottingham-news/car-crashes-front-sh...  </p>

  <div class="node-title">
    <a href="/content/forum/car-crashes-building-please-post-your-local-news-stories-276441#block-node-comment-block-node-comments">in: Car crashes into building - please post your Local news stories </a>  </div>
</div>
</li>
<li><div class="comment">
  <div class="commenter-info">

    AlsoSomniloquism
    <span class="time">
    34 min 12 sec ago  </span>
  </div><!-- /.commenter-info -->

  <p class="subject">
    Strangely the pedestrian wasn't bothered when the taxi did the exact same thing, ie, go through the crossing behind him when he was crossing. ...  </p>

  <div class="node-title">
    <a href="/content/news/sir-ian-mckellens-agent-cleared-cyclingmikey-assault-296569#block-node-comment-block-node-comments">in: Sir Ian McKellen’s agent cleared of CyclingMikey assault</a>  </div>
</div>
</li>
<li><div class="comment">
  <div class="commenter-info">

    nordog
    <span class="time">
    54 min 16 sec ago  </span>
  </div><!-- /.commenter-info -->

  <p class="subject">
    Had this bike now for four years and 8000 miles and counting I ride for shopping, hauling recycling stuff to the Tip, off &amp; on-road pleasure...  </p>

  <div class="node-title">
    <a href="/content/forum/59367-pictures-your-bike#block-node-comment-block-node-comments">in: Pictures of your Bike</a>  </div>
</div>
</li>
<li><div class="comment">
  <div class="commenter-info">

    ktache
    <span class="time">
    1 hour 12 min ago  </span>
  </div><!-- /.commenter-info -->

  <p class="subject">
    They never added the time delay to the communications.
NASA managed to do it when they faked the moon landings...  </p>

  <div class="node-title">
    <a href="/content/forum/richards-bicycle-book-296481#block-node-comment-block-node-comments">in: Richard’s Bicycle Book</a>  </div>
</div>
</li>
<li><div class="comment">
  <div class="commenter-info">

    Safety
    <span class="time">
    1 hour 35 min ago  </span>
  </div><!-- /.commenter-info -->

  <p class="subject">
    I'm really pleased to see this prosecution came from a car dash cam. I'm fed up rebutting gripes and comments about cyclist vigilantes with helmet...  </p>

  <div class="node-title">
    <a href="/content/news/speeding-rlj-driver-who-almost-hit-schoolchild-fined-296565#block-node-comment-block-node-comments">in: Speeding RLJ driver who almost hit schoolchild fined</a>  </div>
</div>
</li>
<li><div class="comment">
  <div class="commenter-info">

    David9694
    <span class="time">
    2 hours 53 min ago  </span>
  </div><!-- /.commenter-info -->

  <p class="subject">
    "No, no, no, Smithers, there aren't nearly enough freewheel or bottom bracket body designs - go back to your drawing board and come back with more....  </p>

  <div class="node-title">
    <a href="/content/forum/those-go-bike-tools-296611#block-node-comment-block-node-comments">in: Those Go-to bike tools</a>  </div>
</div>
</li>
<li><div class="comment">
  <div class="commenter-info">

    Velophaart_95
    <span class="time">
    3 hours 6 min ago  </span>
  </div><!-- /.commenter-info -->

  <p class="subject">
    I'd guess that a lot of sports teams have some association with sponsors who are 'iffy'. ...  </p>

  <div class="node-title">
    <a href="/content/news/how-loss-hsbc-covid-19-hit-british-cyclings-finances-296607#block-node-comment-block-node-comments">in: How loss of HSBC, COVID-19 hit British Cycling’s finances</a>  </div>
</div>
</li>
<li><div class="comment">
  <div class="commenter-info">

    hawkinspeter
    <span class="time">
    3 hours 11 min ago  </span>
  </div><!-- /.commenter-info -->

  <p class="subject">
    Spoilsport!  </p>

  <div class="node-title">
    <a href="/content/news/greenwashing-storm-shell-uk-sponsors-british-cycling-296501#block-node-comment-block-node-comments">in: Greenwashing storm as Shell UK sponsors British Cycling</a>  </div>
</div>
</li>
<li class="last"><div class="comment">
  <div class="commenter-info">

    David9694
    <span class="time">
    3 hours 15 min ago  </span>
  </div><!-- /.commenter-info -->

  <p class="subject">
    But my car-dependant business  </p>

  <div class="node-title">
    <a href="/content/forum/drivers-and-their-problems-296315#block-node-comment-block-node-comments">in: Drivers and their problems </a>  </div>
</div>
</li>
</ul></div>  </div>
</div>
<div id="block-views-reviews-v2-block-1" class="block block-views related-reviews-block">

    <h2>Related Reviews</h2>
  
  <div class="content">
    
<div class="view view-reviews-v2 view-id-reviews_v2 view-display-id-block_1 four-layout hide-image-description four-elements view-dom-id-d63c546f098daf9ee3b2f09a1180fe5a">
          
    
    
    
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <div id="node-293835" class="node node-review view-mode-small_teaser clearfix" about="/content/review/pas-normal-studios-womens-sleeveless-base-layer-293835" typeof="sioc:Item foaf:Document">
  <a href="/content/review/pas-normal-studios-womens-sleeveless-base-layer-293835">
    <div class="small-teaser__image">
      <div class="field field-name-field-gallery-image-reference field-type-atom-reference field-label-hidden"><div class="field-items"><div class="field-item even"><!-- scald=776567:teasers_view -->
<img typeof="foaf:Image" data-src="https://cdn.road.cc/sites/default/files/styles/teasers/public/2022-pas-normal-studios-womens-sleeveless-base-layer.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAQAAAA3fa6RAAAADklEQVR42mNkAANGCAUAACMAA2w/AMgAAAAASUVORK5CYII=" loading="lazy" class="lazyload" itemprop="image" width="768" height="512" alt="Pas Normal Studios Women’s Sleeveless Base Layer" title="2022 Pas Normal Studios Women's Sleeveless Base Layer.jpg"><!-- END scald=776567 --></div></div></div>    </div>

    <div class="small-teaser__title">
      <h2>Pas Normal Studios Women’s Sleeveless Base Layer</h2>
    </div>

    <div class="small-teaser__description">
      <div class="field field-name-field-verdict field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"><p>Exceptionally comfy and does what any decent baselayer should, but the cut is niche and won't be for everyone</p>
</div></div></div>    </div>
  </a>

  <div class="small-teaser__bottom">
    <div class="rating rating--small">
      <div class="field field-name-field-rating field-type-list-integer field-label-hidden stars-7"><div class="field-items"><div class="field-item even">7</div></div></div>    </div>
    <div class="field field-name-field-price field-type-number-decimal field-label-hidden" data-price="46.00"><div class="field-items"><div class="field-item even">£46.00</div></div></div>    <div class="comment-count">
      0    </div>
  </div>
</div>
  </div>
  <div class="views-row views-row-2 views-row-even">
    <div id="node-292707" class="node node-review view-mode-small_teaser clearfix" about="/content/review/nopinz-souplesse-base-layer-292707" typeof="sioc:Item foaf:Document">
  <a href="/content/review/nopinz-souplesse-base-layer-292707">
    <div class="small-teaser__image">
      <div class="field field-name-field-gallery-image-reference field-type-atom-reference field-label-hidden"><div class="field-items"><div class="field-item even"><!-- scald=770435:teasers_view -->
<img typeof="foaf:Image" data-src="https://cdn.road.cc/sites/default/files/styles/teasers/public/2022-nopinz-souplesse-base-layer.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAQAAAA3fa6RAAAADklEQVR42mNkAANGCAUAACMAA2w/AMgAAAAASUVORK5CYII=" loading="lazy" class="lazyload" itemprop="image" width="768" height="512" alt="Nopinz Souplesse Base Layer" title="2022 Nopinz Souplesse Base Layer.jpg"><!-- END scald=770435 --></div></div></div>    </div>

    <div class="small-teaser__title">
      <h2>Nopinz Souplesse Base Layer</h2>
    </div>

    <div class="small-teaser__description">
      <div class="field field-name-field-verdict field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"><p>Effective and versatile baselayer that regulates your temperature well</p>
</div></div></div>    </div>
  </a>

  <div class="small-teaser__bottom">
    <div class="rating rating--small">
      <div class="field field-name-field-rating field-type-list-integer field-label-hidden stars-8"><div class="field-items"><div class="field-item even">8</div></div></div>    </div>
    <div class="field field-name-field-price field-type-number-decimal field-label-hidden" data-price="29.99"><div class="field-items"><div class="field-item even">£29.99</div></div></div>    <div class="comment-count">
      0    </div>
  </div>
</div>
  </div>
  <div class="views-row views-row-3 views-row-odd">
    <div id="node-291113" class="node node-review view-mode-small_teaser clearfix" about="/content/review/altura-merino-50-unisex-baselayer-review-291113" typeof="sioc:Item foaf:Document">
  <a href="/content/review/altura-merino-50-unisex-baselayer-review-291113">
    <div class="small-teaser__image">
      <div class="field field-name-field-gallery-image-reference field-type-atom-reference field-label-hidden"><div class="field-items"><div class="field-item even"><!-- scald=769027:teasers_view -->
<img typeof="foaf:Image" data-src="https://cdn.road.cc/sites/default/files/styles/teasers/public/2021-altura-merino-50-unisex-baselayer-004.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAQAAAA3fa6RAAAADklEQVR42mNkAANGCAUAACMAA2w/AMgAAAAASUVORK5CYII=" loading="lazy" class="lazyload" itemprop="image" width="768" height="512" alt="Altura Merino 50 Unisex Baselayer review" title="2021 Altura Merino 50 Unisex Baselayer 004"><!-- END scald=769027 --></div></div></div>    </div>

    <div class="small-teaser__title">
      <h2>Altura Merino 50 Unisex Baselayer review</h2>
    </div>

    <div class="small-teaser__description">
      <div class="field field-name-field-verdict field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"><p>A solid baselayer once broken in</p>
</div></div></div>    </div>
  </a>

  <div class="small-teaser__bottom">
    <div class="rating rating--small">
      <div class="field field-name-field-rating field-type-list-integer field-label-hidden stars-8"><div class="field-items"><div class="field-item even">8</div></div></div>    </div>
    <div class="field field-name-field-price field-type-number-decimal field-label-hidden" data-price="50.00"><div class="field-items"><div class="field-item even">£50.00</div></div></div>    <div class="comment-count">
      0    </div>
  </div>
</div>
  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
    <div id="node-290191" class="node node-review view-mode-small_teaser clearfix" about="/content/review/maap-thermal-base-layer-ls-tee-290191" typeof="sioc:Item foaf:Document">
  <a href="/content/review/maap-thermal-base-layer-ls-tee-290191">
    <div class="small-teaser__image">
      <div class="field field-name-field-gallery-image-reference field-type-atom-reference field-label-hidden"><div class="field-items"><div class="field-item even"><!-- scald=758119:teasers_view -->
<img typeof="foaf:Image" data-src="https://cdn.road.cc/sites/default/files/styles/teasers/public/2021-maap-thermal-base-layer-ls-tee.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAQAAAA3fa6RAAAADklEQVR42mNkAANGCAUAACMAA2w/AMgAAAAASUVORK5CYII=" loading="lazy" class="lazyload" itemprop="image" width="768" height="512" alt="MAAP Thermal Base Layer LS Tee" title="2021 MAAP Thermal Base Layer LS Tee.jpg"><!-- END scald=758119 --></div></div></div>    </div>

    <div class="small-teaser__title">
      <h2>MAAP Thermal Base Layer LS Tee</h2>
    </div>

    <div class="small-teaser__description">
      <div class="field field-name-field-verdict field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"><p>Warm, breathable, comfortable and (probably) stylish – a great base that should last</p>
</div></div></div>    </div>
  </a>

  <div class="small-teaser__bottom">
    <div class="rating rating--small">
      <div class="field field-name-field-rating field-type-list-integer field-label-hidden stars-8"><div class="field-items"><div class="field-item even">8</div></div></div>    </div>
    <div class="field field-name-field-price field-type-number-decimal field-label-hidden" data-price="70.00"><div class="field-items"><div class="field-item even">£70.00</div></div></div>    <div class="comment-count">
      9    </div>
  </div>
</div>
  </div>
    </div>
    
    
    
    
    
  
</div>  </div>
</div>
  </div>
  </div>

   <div class="container mb-3">
    <div id="Footer-Billboard"></div>
  </div>
  <footer class="footer container">
    <div class="footer-top">
      <div class="footer-logo">
        <a class="logo" href="/" title="Home">
          <img src="/sites/all/themes/roadcc/roadcc-black.svg" data-fallback="https://cdn.road.cc/sites/all/themes/roadcc/logo.png" alt="road.cc">
        </a>
      </div>
      <div class="site-slogan">
                  Best Cycling Website, BikeBiz Awards 2018               </div>
    </div>
      <div class="region region-footer">
    <section id="block-menu-block-3" class="block block-menu-block ft-quick-links clearfix">

        <h2>QUICK LINKS</h2>
<!--    <span class="map-link">--><!--</span>-->
    
	<div class="block-body clearfix">
		<div class="menu-block-wrapper menu-block-3 menu-name-menu-sections parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="first leaf menu-mlid-871"><a href="/news">News</a></li>
<li class="leaf menu-mlid-2514"><a href="/reviews">Reviews</a></li>
<li class="leaf menu-mlid-868"><a href="/buyers-guide">Buyers Guides</a></li>
<li class="leaf menu-mlid-870"><a href="/features">Features</a></li>
<li class="leaf menu-mlid-2511"><a href="/tech">Tech</a></li>
<li class="leaf menu-mlid-5709"><a href="https://deals.road.cc">Deals</a></li>
<li class="leaf menu-mlid-2520"><a href="/forum">Forum</a></li>
<li class="leaf menu-mlid-873"><a href="/blogs">Blogs</a></li>
<li class="leaf menu-mlid-8165"><a href="/blogs">Opinion</a></li>
<li class="leaf menu-mlid-869"><a href="/cycling-events">Events</a></li>
<li class="leaf menu-mlid-2508"><a href="https://shop.road.cc/" target="_blank">Shop</a></li>
<li class="leaf menu-mlid-872"><a href="/health-fitness">Health &amp; Fitness</a></li>
<li class="last leaf menu-mlid-866"><a href="/travel">Travel</a></li>
</ul></div>
	</div>
</section> <!-- /.block -->
<section id="block-menu-block-2" class="block block-menu-block footer_block ft-social clearfix">

        <h2>FOLLOW US ON</h2>
    
	<div class="block-body clearfix">
		<div class="menu-block-wrapper menu-block-2 menu-name-menu-social parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="first leaf menu-mlid-835"><a href="https://facebook.com/roadcc" rel="nofollow" class="" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i> <span class="menu-link">Facebook</span></a></li>
<li class="leaf menu-mlid-829"><a href="https://twitter.com/roadcc" rel="nofollow" class="" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i> <span class="menu-link">Twitter</span></a></li>
<li class="leaf menu-mlid-830"><a href="https://www.youtube.com/roadcc" rel="nofollow" class="sm-hide" target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i> <span class="menu-link">Youtube</span></a></li>
<li class="leaf menu-mlid-1051"><a href="/rss" class="sm-hide" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i> <span class="menu-link">RSS</span></a></li>
<li class="last leaf menu-mlid-834 footer-link"><a href="https://instagram.com" rel="nofollow" target="_blank">Instagram</a></li>
</ul></div>
	</div>
</section> <!-- /.block -->
<div id="block-menu-menu-our-websitest" class="block block-menu ft-our-websites">

    <h2>Our Websites</h2>
  
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="https://off.road.cc" target="_blank">off.road.cc</a></li>
<li class="leaf"><a href="https://ebiketips.road.cc">ebiketips.road.cc</a></li>
<li class="last leaf"><a href="https://deals.road.cc">deals.road.cc</a></li>
</ul>  </div>
</div>
<section id="block-block-2" class="block block-block footer_block ft-in-touch clearfix">

        <h2>GET IN TOUCH</h2>
    
	<div class="block-body clearfix">
		<p>Editorial, general: <strong><span class="spamspan"><span class="u">info</span> [at] <span class="d">road.cc</span></span></strong><br>
Tech, reviews: <strong><span class="spamspan"><span class="u">tech</span> [at] <span class="d">road.cc</span></span></strong><br>
Fantasy Cycling: <strong><span class="spamspan"><span class="u">game</span> [at] <span class="d">road.cc</span></span></strong><br>
Advertising, commercial:<strong> <span class="spamspan"><span class="u">sales</span> [at] <span class="d">road.cc</span></span></strong><br>
<a href="https://f-at.co.uk/roadcc"><strong>View our media pack</strong></a></p>
<p><strong><a href="https://road.cc/content/page/227406-reporting-annoying-or-intrusive-adverts-roadcc">Report an advert on road.cc</a></strong></p>
	</div>
</section> <!-- /.block -->
<div id="block-block-105" class="block block-block support-us-block">

    <h2>Support us</h2>
  
  <div class="content">
    <p><a class="subscribe-btn-pink btn-sm" href="https://road.cc/subscription">Subscribe</a></p>
  </div>
</div>
<div id="block-block-1" class="block block-block ft-copyright">

    
  <div class="content">
    <p><em>All material © Farrelly Atkinson (F-At) Limited, Unit 7b Green Park Station BA11JB. Tel 01225 588855. © 2008–present unless otherwise stated. <a class="terms" href="/terms">Terms and conditions of use</a>.</em></p>
<!-- /ca-pub-9881962860178110/Road.cc/SA-Unit13 --><div id="SA-Unit13">
<script>
function advagg_mod_5() {
  // Count how many times this function is called.
  advagg_mod_5.count = ++advagg_mod_5.count || 1;
  try {
    if (advagg_mod_5.count <= 40) {
      
if (window.innerWidth < 768){
      googletag.cmd.push(function() { googletag.display('SA-Unit13'); });
}
    

      // Set this to 100 so that this function only runs once.
      advagg_mod_5.count = 100;
    }
  }
  catch(e) {
    if (advagg_mod_5.count >= 40) {
      // Throw the exception if this still fails after running 40 times.
      throw e;
    }
    else {
      // Try again in 250 ms.
      window.setTimeout(advagg_mod_5, 250);
    }
  }
}
function advagg_mod_5_check() {
  if (window.jQuery && window.Drupal && window.Drupal.settings) {
    advagg_mod_5();
  }
  else {
    window.setTimeout(advagg_mod_5_check, 250);
  }
}
advagg_mod_5_check();</script></div>
  </div>
</div>
  </div>

    <div class="footer-column-wrapper">
                            </div>

      </footer>
</div>
  

  <script type="text/javascript">var RoadLazyload = {};

(function (RoadLazyload) {
  RoadLazyload.load = function () {
    const images = document.querySelectorAll('.lazyload');
    images.forEach(function (img) {
      img.src = img.dataset.src;
      img.classList.remove('lazyload');
    });
  };

  if ('loading' in HTMLImageElement.prototype) {
    RoadLazyload.load();
  } else {
    let script = document.createElement('script');
    script.async = true;
    script.src = 'https://cdnjs.cloudflare.com/ajax/libs/lazysizes/4.1.8/lazysizes.min.js';
    document.body.appendChild(script);
  }
})(RoadLazyload);
</script>
  <script type="text/javascript" src="https://js.stripe.com/v2"></script>
<script type="text/javascript" src="https://js.stripe.com/v3"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.6/postscribe.min.js"></script>
<script type="text/javascript" defer="defer" src="https://cdn.road.cc/sites/default/files/google_tag/default/google_tag.script.js"></script>

<!--[if lte IE 9]>
<script type="text/javascript" src="https://cdn.road.cc/sites/default/files/advagg_js/js__gpBHymPy0cZtGflAX-HtnXpqjdz3SFOq1ifLomZkVgI__2pkqXjBO9pMF06nUvX11DkMECNCM7M-5Qm_bWm0bC9k__n5n2ar81b1EF7XdGhlYQVinxS1H9LMRAzn9S732spmU.js#ie9-" onload="if(jQuery.isFunction(jQuery.holdReady)){jQuery.holdReady(true);jQuery.holdReady(true);}"></script>
<![endif]-->

<!--[if gt IE 9]>
<script type="text/javascript" src="https://cdn.road.cc/sites/default/files/advagg_js/js__gpBHymPy0cZtGflAX-HtnXpqjdz3SFOq1ifLomZkVgI__2pkqXjBO9pMF06nUvX11DkMECNCM7M-5Qm_bWm0bC9k__n5n2ar81b1EF7XdGhlYQVinxS1H9LMRAzn9S732spmU.js#ie10+" defer="defer" onload="if(jQuery.isFunction(jQuery.holdReady)){jQuery.holdReady(true);jQuery.holdReady(true);}"></script>
<![endif]-->

<!--[if !IE]><!-->
<script type="text/javascript" src="https://cdn.road.cc/sites/default/files/advagg_js/js__gpBHymPy0cZtGflAX-HtnXpqjdz3SFOq1ifLomZkVgI__2pkqXjBO9pMF06nUvX11DkMECNCM7M-5Qm_bWm0bC9k__n5n2ar81b1EF7XdGhlYQVinxS1H9LMRAzn9S732spmU.js" defer="defer" onload="if(jQuery.isFunction(jQuery.holdReady)){jQuery.holdReady(true);jQuery.holdReady(true);}"></script>
<!--<![endif]-->
<script type="text/javascript" src="https://cdn.road.cc/sites/default/files/advagg_js/js__W0Ujqq-wVGxIV9Rnkxhbus1iS5146-tGHVxwAwat2s0__TOx1pckPSWay69UO5Cbh9dF4wWIjPZ2YYUyr6dkYiT0__n5n2ar81b1EF7XdGhlYQVinxS1H9LMRAzn9S732spmU.js" defer="defer" onload="
function advagg_mod_11() {
  // Count how many times this function is called.
  advagg_mod_11.count = ++advagg_mod_11.count || 1;
  try {
    if (advagg_mod_11.count <= 40) {
      init_drupal_core_settings();

      // Set this to 100 so that this function only runs once.
      advagg_mod_11.count = 100;
    }
  }
  catch(e) {
    if (advagg_mod_11.count >= 40) {
      // Throw the exception if this still fails after running 40 times.
      throw e;
    }
    else {
      // Try again in 1 ms.
      window.setTimeout(advagg_mod_11, 1);
    }
  }
}
function advagg_mod_11_check() {
  if (window.init_drupal_core_settings && window.jQuery && window.Drupal) {
    advagg_mod_11();
  }
  else {
    window.setTimeout(advagg_mod_11_check, 1);
  }
}
advagg_mod_11_check();"></script>
<script type="text/javascript" src="https://cdn.road.cc/sites/default/files/advagg_js/js__VNyXw8Rh2ynhAOUDmudcdAEubx65UvpRNf-dFYlMD9o__V-DsR5_20_LuNB9fCUScPathxejyXfLtmZxhq0jzG1A__n5n2ar81b1EF7XdGhlYQVinxS1H9LMRAzn9S732spmU.js" defer="defer"></script>
<script type="text/javascript" src="https://cdn.road.cc/sites/default/files/advagg_js/js__yhe97hjVgdOrSTm2sZp4H1d4RNHtlCIfB5uekE2JCXs__8g9FXOWWcIF95D1DHYuf3Q9NZkFZ1QRS0Y_hW7f9Wvw__n5n2ar81b1EF7XdGhlYQVinxS1H9LMRAzn9S732spmU.js" defer="defer"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
/*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
(function(w){
	"use strict";
	/* exported loadCSS */
	var loadCSS = function( href, before, media, attributes ){
		// Arguments explained:
		// `href` [REQUIRED] is the URL for your CSS file.
		// `before` [OPTIONAL] is the element the script should use as a reference for injecting our stylesheet <link> before
		// By default, loadCSS attempts to inject the link after the last stylesheet or script in the DOM. However, you might desire a more specific location in your document.
		// `media` [OPTIONAL] is the media type or query of the stylesheet. By default it will be 'all'
		// `attributes` [OPTIONAL] is the Object of attribute name/attribute value pairs to set on the stylesheet's DOM Element.
		var doc = w.document;
		var ss = doc.createElement( "link" );
		var ref;
		if( before ){
			ref = before;
		}
		else {
			var refs = ( doc.body || doc.getElementsByTagName( "head" )[ 0 ] ).childNodes;
			ref = refs[ refs.length - 1];
		}

		var sheets = doc.styleSheets;
		// Set any of the provided attributes to the stylesheet DOM Element.
		if( attributes ){
			for( var attributeName in attributes ){
				if( attributes.hasOwnProperty( attributeName ) ){
					ss.setAttribute( attributeName, attributes[attributeName] );
				}
			}
		}
		ss.rel = "stylesheet";
		ss.href = href;
		// temporarily set media to something inapplicable to ensure it'll fetch without blocking render
		ss.media = "only x";

		// wait until body is defined before injecting link. This ensures a non-blocking load in IE11.
		function ready( cb ){
			if( doc.body ){
				return cb();
			}
			setTimeout(function(){
				ready( cb );
			});
		}
		// Inject link
			// Note: the ternary preserves the existing behavior of "before" argument, but we could choose to change the argument to "after" in a later release and standardize on ref.nextSibling for all refs
			// Note: `insertBefore` is used instead of `appendChild`, for safety re: http://www.paulirish.com/2011/surefire-dom-element-insertion/
		ready( function(){
			ref.parentNode.insertBefore( ss, ( before ? ref : ref.nextSibling ) );
		});
		// A method (exposed on return object for external use) that mimics onload by polling document.styleSheets until it includes the new sheet.
		var onloadcssdefined = function( cb ){
			var resolvedHref = ss.href;
			var i = sheets.length;
			while( i-- ){
				if( sheets[ i ].href === resolvedHref ){
					return cb();
				}
			}
			setTimeout(function() {
				onloadcssdefined( cb );
			});
		};

		function loadCB(){
			if( ss.addEventListener ){
				ss.removeEventListener( "load", loadCB );
			}
			ss.media = media || "all";
		}

		// once loaded, set link's media back to `all` so that the stylesheet applies once it loads
		if( ss.addEventListener ){
			ss.addEventListener( "load", loadCB);
		}
		ss.onloadcssdefined = onloadcssdefined;
		onloadcssdefined( loadCB );
		return ss;
	};
	// commonjs
	if( typeof exports !== "undefined" ){
		exports.loadCSS = loadCSS;
	}
	else {
		w.loadCSS = loadCSS;
	}
}( typeof global !== "undefined" ? global : this ));

//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
/*! onloadCSS. (onload callback for loadCSS) [c]2017 Filament Group, Inc. MIT License */
/* global navigator */
/* exported onloadCSS */
function onloadCSS( ss, callback ) {
	var called;
	function newcb(){
			if( !called && callback ){
				called = true;
				callback.call( ss );
			}
	}
	if( ss.addEventListener ){
		ss.addEventListener( "load", newcb );
	}
	if( ss.attachEvent ){
		ss.attachEvent( "onload", newcb );
	}

	// This code is for browsers that don’t support onload
	// No support for onload (it'll bind but never fire):
	//	* Android 4.3 (Samsung Galaxy S4, Browserstack)
	//	* Android 4.2 Browser (Samsung Galaxy SIII Mini GT-I8200L)
	//	* Android 2.3 (Pantech Burst P9070)

	// Weak inference targets Android < 4.4
 	if( "isApplicationInstalled" in navigator && "onloadcssdefined" in ss ) {
		ss.onloadcssdefined( newcb );
	}
}

//--><!]]>
</script>
<script type="text/javascript">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</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

function advagg_mod_1() {
  // Count how many times this function is called.
  advagg_mod_1.count = ++advagg_mod_1.count || 1;
  try {
    if (advagg_mod_1.count <= 40) {
      loadCSS("https://cdn.road.cc/sites/default/files/advagg_css/css__J4wtXdncSxlD6UErjY6bTWcug6QarpRkEig_gDvEGgU__PT0cBS0vFzROZuFJvX2toGewg5fFuO03fMdPFCXlVP0__n5n2ar81b1EF7XdGhlYQVinxS1H9LMRAzn9S732spmU.css", document.getElementById("advagg_loadcss_1"))

      // Set this to 100 so that this function only runs once.
      advagg_mod_1.count = 100;
    }
  }
  catch(e) {
    if (advagg_mod_1.count >= 40) {
      // Throw the exception if this still fails after running 40 times.
      throw e;
    }
    else {
      // Try again in 40 ms.
      window.setTimeout(advagg_mod_1, 40);
    }
  }
}
function advagg_mod_1_check() {
  if (window.loadCSS) {
    advagg_mod_1();
  }
  else {
    window.setTimeout(advagg_mod_1_check, 40);
  }
}
advagg_mod_1_check();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

function advagg_mod_2() {
  // Count how many times this function is called.
  advagg_mod_2.count = ++advagg_mod_2.count || 1;
  try {
    if (advagg_mod_2.count <= 40) {
      loadCSS("https://cdn.road.cc/sites/default/files/advagg_css/css__awnfeBeyaIaAHxWB78kgVz6P5cvoy8kZTXKaSETfcNI__UqXadyZvd4FD0w0tHUwDBMynambjcwkDh6JmNBR-5LI__n5n2ar81b1EF7XdGhlYQVinxS1H9LMRAzn9S732spmU.css", document.getElementById("advagg_loadcss_2"), "screen and (max-width:1199px)")

      // Set this to 100 so that this function only runs once.
      advagg_mod_2.count = 100;
    }
  }
  catch(e) {
    if (advagg_mod_2.count >= 40) {
      // Throw the exception if this still fails after running 40 times.
      throw e;
    }
    else {
      // Try again in 40 ms.
      window.setTimeout(advagg_mod_2, 40);
    }
  }
}
function advagg_mod_2_check() {
  if (window.loadCSS) {
    advagg_mod_2();
  }
  else {
    window.setTimeout(advagg_mod_2_check, 40);
  }
}
advagg_mod_2_check();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

function advagg_mod_3() {
  // Count how many times this function is called.
  advagg_mod_3.count = ++advagg_mod_3.count || 1;
  try {
    if (advagg_mod_3.count <= 40) {
      onloadCSS(loadCSS("https://cdn.road.cc/sites/default/files/advagg_css/css__7D7lHutLQ-CRnogyHr3KymWmZj-fBgLFnpF6JkICsWI__47zSMwSv7Vm8zhC_cF60Plm33JZSKsg3gR6yLWWIDnE__n5n2ar81b1EF7XdGhlYQVinxS1H9LMRAzn9S732spmU.css", document.getElementById("advagg_loadcss_3")), function() {window.advagg_mod_loadcss = function() {if (window.jQuery) {if (jQuery.isFunction(jQuery.holdReady)){jQuery.holdReady(false);}} else {setTimeout(advagg_mod_loadcss, 100);}};setTimeout(advagg_mod_loadcss, 200);});

      // Set this to 100 so that this function only runs once.
      advagg_mod_3.count = 100;
    }
  }
  catch(e) {
    if (advagg_mod_3.count >= 40) {
      // Throw the exception if this still fails after running 40 times.
      throw e;
    }
    else {
      // Try again in 40 ms.
      window.setTimeout(advagg_mod_3, 40);
    }
  }
}
function advagg_mod_3_check() {
  if (window.loadCSS) {
    advagg_mod_3();
  }
  else {
    window.setTimeout(advagg_mod_3_check, 40);
  }
}
advagg_mod_3_check();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

function advagg_mod_8() {
  // Count how many times this function is called.
  advagg_mod_8.count = ++advagg_mod_8.count || 1;
  try {
    if (advagg_mod_8.count <= 40) {
      loadCSS("https://cdn.road.cc/sites/default/files/advagg_css/css__Z_dUBPTtuEgXusXRAC1a82BsXMBtBx4ZHrH89w1z0QI__eXD0jd32j0d4OoCVLcK3Mvtl8GPp2kmGVJFrjS5GhGk__n5n2ar81b1EF7XdGhlYQVinxS1H9LMRAzn9S732spmU.css", document.getElementById("advagg_loadcss_1"))

      // Set this to 100 so that this function only runs once.
      advagg_mod_8.count = 100;
    }
  }
  catch(e) {
    if (advagg_mod_8.count >= 40) {
      // Throw the exception if this still fails after running 40 times.
      throw e;
    }
    else {
      // Try again in 40 ms.
      window.setTimeout(advagg_mod_8, 40);
    }
  }
}
function advagg_mod_8_check() {
  if (window.loadCSS) {
    advagg_mod_8();
  }
  else {
    window.setTimeout(advagg_mod_8_check, 40);
  }
}
advagg_mod_8_check();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

function advagg_mod_10() {
  // Count how many times this function is called.
  advagg_mod_10.count = ++advagg_mod_10.count || 1;
  try {
    if (advagg_mod_10.count <= 40) {
      onloadCSS(loadCSS("https://cdn.road.cc/sites/default/files/advagg_css/css__1wSalwEuVTyijK7aP-xBwmf0CFCYNkZ2WIJC8jN8FLE__TMAdzVdJcDHUUFZfr-O2lvJRs1rdlvpFFS25clzFHvg__n5n2ar81b1EF7XdGhlYQVinxS1H9LMRAzn9S732spmU.css", document.getElementById("advagg_loadcss_3")), function() {window.advagg_mod_loadcss = function() {if (window.jQuery) {if (jQuery.isFunction(jQuery.holdReady)){jQuery.holdReady(false);}} else {setTimeout(advagg_mod_loadcss, 100);}};setTimeout(advagg_mod_loadcss, 200);});

      // Set this to 100 so that this function only runs once.
      advagg_mod_10.count = 100;
    }
  }
  catch(e) {
    if (advagg_mod_10.count >= 40) {
      // Throw the exception if this still fails after running 40 times.
      throw e;
    }
    else {
      // Try again in 40 ms.
      window.setTimeout(advagg_mod_10, 40);
    }
  }
}
function advagg_mod_10_check() {
  if (window.loadCSS) {
    advagg_mod_10();
  }
  else {
    window.setTimeout(advagg_mod_10_check, 40);
  }
}
advagg_mod_10_check();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
function init_drupal_core_settings() {jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"roadcc","theme_token":"zWZf3tJbtWZF9iTnEuTD0LaTWcNXb-QGP-HoTnqqPDg"},"quote_nest":"3","roadcc_adtech":{"start_position":"5","repeat_frequency":"4","max_ads":"5"},"roadcc_mp_menu":{"menu_id":"","menu_breakpoint":"1199","base_site_url":"https:\/\/road.cc"},"scaldFile":{"path":"sites\/all\/modules\/contrib\/scald_file\/scald_file.css"},"roadcc_latest_comments":{"node_has_comments":false},"search_api_live_results":{"min_length":3,"auto_hide":true},"urlIsAjaxTrusted":{"\/search-results":true},"better_exposed_filters":{"views":{"contributor_page":{"displays":{"contributor_block":{"filters":[]}}},"reviews_v2":{"displays":{"block_1":{"filters":[]}}}}},"extlink":{"extTarget":"_blank","extClass":"ext","extLabel":"(link is external)","extImgClass":0,"extSubdomains":1,"extExclude":"","extInclude":"^.*\\.(jpg|jpeg|gif|png|txt|doc|docx|xls|xlsx|pdf|ppt|pptx|pps|ppsx|odt|ods|odp|mp3|mov|mp4|m4a|m4v|mpeg|avi|ogg|oga|ogv|weba|webp|webm)$","extCssExclude":".field-name-contributor-and-date, .cke_editable","extCssExplicit":"","extAlert":0,"extAlertText":"This link will take you to an external web site. We are not responsible for their content.","mailtoClass":0,"mailtoLabel":"(link sends e-mail)"},"advagg_font":{"source-sans-pro":"Source Sans Pro","roboto":"Roboto","merriweather":"Merriweather","montserrat":"Montserrat","playfair-display":"Playfair Display"},"advagg_font_storage":1,"advagg_font_cookie":0,"advagg_font_no_fout":0,"roadcc":{"user_data":{"uid":0,"is_supporter":false,"is_disabled_subscription":false},"page_info":{"is_ad_allowed_on_page":true},"node":{"is_node_body_access_restricted":true}},"field_group":{"hidden":"full"},"ajaxblocks":"blocks=roadcc_customisation-roadcc_daily_deals\/node_comment_block-node_comments\u0026path=node\/296599","ajaxblocks_delay":4000,"blazy":{"loadInvisible":false,"offset":100,"saveViewportOffsetDelay":50,"validateDelay":25},"blazyIo":{"enabled":false,"disconnect":false,"rootMargin":"0px","threshold":[0]}}); 
if(jQuery.isFunction(jQuery.holdReady)){jQuery.holdReady(false);}} if(window.jQuery && window.Drupal){init_drupal_core_settings();}
//--><!]]>
</script>
<script type="text/javascript" src="https://cdn.road.cc/sites/default/files/advagg_js/js__i7v1g_ttGeUajQ0y3h_Z7vSWlsMe0ZB1PovV5T_0EfE__syDFFAZNdupULwLsxweGESrA_UX4b5S4coSw3RN68iY__n5n2ar81b1EF7XdGhlYQVinxS1H9LMRAzn9S732spmU.js" defer="defer"></script>

  <script type="text/javascript">
    (function() {
      var css = document.createElement('link');
      css.href = '//netdna.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css';
      css.rel = 'stylesheet';
      css.type = 'text/css';
      document.getElementsByTagName('head')[0].appendChild(css);
    })();
  </script>
  	  <div id='Anchor'></div>
    <script type="text/javascript">var subscribersSiteId='f23b37c9-7bcd-46dd-8cb8-c56c52757f6a';</script>
  <script type="text/javascript">!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://threetruck.com/v2vfep3AsJP4jWH7DlpEDGMgxzpKfHVCHKICh80eVsHK-pxL84VHLrLU",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){function t(){(t.q=t.q||[]).push(arguments)}t.v=1,o[n]=o[n]||t})(window,String.fromCharCode(97,100,109,105,114,97,108));!(function(o,t,n,c){function e(n){(function(){try{return(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]>0}catch(o){}return!1})()&&(n=o[t].pubads())&&n.setTargeting("admiral-engaged","true")}(c=o[t]=o[t]||{}).cmd=c.cmd||[],typeof c.pubads===n?e():typeof c.cmd.unshift===n?c.cmd.unshift(e):c.cmd.push(e)})(window,"googletag","function");</script>
      <script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.account=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,43414,49340);</script>
    <div class="mrf-Optin-toBody">&nbsp;</div>
  </body>

</html>
