<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html lang="en" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <title>#MyCyclingWeekend with Decathlon - Gravel action | road.cc</title>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//cdn.road.cc" />
<!--[if IE 9]>
<link rel="prefetch" href="//cdn.road.cc" />
<![endif]-->
<link rel="alternate" href="https://road.cc/rss" type="application/rss+xml" title="RSS" />
<link rel="shortcut icon" href="https://road.cc/sites/all/themes/rcc/favicon.ico" type="image/vnd.microsoft.icon" />
<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "#MyCyclingWeekend with Decathlon - Gravel action",
            "description": "#MyCyclingWeekend with Decathlon",
            "author": {
                "@type": "Person",
                "@id": "https://road.cc/users/liam-cahill",
                "name": "Liam Cahill",
                "url": "https://road.cc/users/liam-cahill"
            },
            "publisher": {
                "@type": "Organization",
                "@id": "https://road.cc",
                "name": "road.cc",
                "url": "https://road.cc",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://road.cc/sites/all/themes/rcc/logo.png",
                    "width": "158",
                    "height": "22"
                }
            },
            "datePublished": "2020-01-13T13:42:54+00:00",
            "dateModified": "2020-01-13T13:42:54+00:00",
            "image": {
                "@type": "ImageObject",
                "representativeOfPage": "True",
                "url": "https://cdn.road.cc/sites/default/files/styles/schema_org/public/winner-13012020-pilaur.png?itok=1Gbnmct-"
            },
            "mainEntityOfPage": "https://road.cc/content/news/270239-mycyclingweekend-decathlon-gravel-action"
        }
    ]
}</script>
<link rel="amphtml" href="https://road.cc/content/news/270239-mycyclingweekend-decathlon-gravel-action?amp" />
<meta name="description" content="#MyCyclingWeekend with Decathlon" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://road.cc/content/news/270239-mycyclingweekend-decathlon-gravel-action" />
<link rel="shortlink" href="https://road.cc/node/270239" />
<meta property="og:site_name" content="road.cc" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://road.cc/content/news/270239-mycyclingweekend-decathlon-gravel-action" />
<meta property="og:title" content="#MyCyclingWeekend with Decathlon - Gravel action" />
<meta property="og:description" content="Who won the B&#039;Twin Winter Socks?" />
<meta property="og:updated_time" content="2020-01-13T13:42:54+00:00" />
<meta property="og:image" content="https://cdn.road.cc/sites/default/files/styles/main_width/public/winner-13012020-pilaur.png?itok=nuNvh62v" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@roadcc" />
<meta name="twitter:creator:id" content="19336007" />
<meta name="twitter:title" content="#MyCyclingWeekend with Decathlon - Gravel action" />
<meta name="twitter:description" content="Who won the B&#039;Twin Winter Socks?" />
<meta name="twitter:image" content="https://cdn.road.cc/sites/default/files/styles/main_width/public/winner-13012020-pilaur.png?itok=nuNvh62v" />
<meta name="twitter:image:width" content="280px" />
<meta name="mrf-extractable" content="true" />
<meta name="twitter:image:height" content="150px" />
<meta property="article:published_time" content="2020-01-13T13:42:54+00:00" />
<meta property="article:modified_time" content="2020-01-13T13:42:54+00:00" />
  <link type="text/css" rel="stylesheet" href="https://cdn.road.cc/sites/default/files/cdn/css/https/css_eUSaKAL6mOM1o2Bh3r4d9SwIE8cIZylT0YxBVJ8Dv8U.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://cdn.road.cc/sites/default/files/cdn/css/https/css_OYQ5eTm48nPbZz3q3DbpBfPVrBdGlJPN9OJQgMUf2ao.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://cdn.road.cc/sites/default/files/cdn/css/https/css_nrtRvr0CTPvlL_98tBuVEBB8axJGfLn3BoxyvCtlyTY.css" media="screen and (max-width:1024px)" />
<link type="text/css" rel="stylesheet" href="https://cdn.road.cc/sites/default/files/cdn/css/https/css_y9LfujefmLYfOM6ACiEafumXex7e3hpJusOLZ9uA5ZU.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://cdn.road.cc/sites/default/files/cdn/css/https/css_kn9Eg08kFBZh8i5t2nbO-4FPfKwwPuLRolrnIHRlhlo.css" media="all" />
<link type="text/css" rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="//netdna.bootstrapcdn.com/bootstrap/3.0.2/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://cdn.road.cc/sites/default/files/cdn/css/https/css_euVWs0W0sHJZMQeQ9tEKMVG68b2qgk4ZFvZpsYZBxD8.css" media="all" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script type="text/javascript" src="https://cdn.road.cc/sites/all/libraries/modernizr/modernizr-latest.js?q2dxsc"></script>
<script type="text/javascript" src="https://cdn.road.cc/sites/all/libraries/respondjs/respond.min.js?q2dxsc"></script>
<script type="text/javascript" src="https://cdn.road.cc/sites/default/files/js/js_EebRuRXFlkaf356V0T2K_8cnUVfCKesNTxdvvPSEhCM.js"></script>
<script type="text/javascript" src="https://cdn.road.cc/sites/default/files/js/js_MtV7WHqKtFavwNz9dspI8ydp6im4bYs1In5eLkrLD2c.js"></script>
<script type="text/javascript" src="//netdna.bootstrapcdn.com/bootstrap/3.0.2/js/bootstrap.min.js"></script>
<script type="text/javascript" src="https://cdn.road.cc/sites/default/files/js/js_-pj_3lMlswqOIRGwMrNUwwFMkdxKRU8ZujveOFQvIe4.js"></script>
<script type="text/javascript" src="https://cdn.road.cc/sites/default/files/js/js_sp4HgQ_FrVAsx6h0TyzMgNKVaFZMCKVX47JJzOfIANM.js"></script>
<script type="text/javascript" src="https://cdn.road.cc/sites/default/files/js/js_DVEwrXwvqT0c38ZeQPc3-DS-rGnWip-6RxVbL7UT8N8.js"></script>
<script type="text/javascript" src="https://cdn.road.cc/sites/default/files/js/js_a0oeJamC09DNdse6glrkrCiQB5KsDRO9zjzrsyxEwFM.js"></script>
<script type="text/javascript">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</script>
  <script>
    var section = '';
    if ( window.location.pathname == '/' ){
       section = 'homepage';
    } else {
      var url = window.location.href;
      if (url.indexOf('content/page') !== -1) {
        section = 'page';
      }
      if (url.indexOf('content/blog') !== -1) {
        section = 'blog';
      }
      if (url.indexOf('content/buyers-guide') !== -1) {
        section = 'buyers-guide';
      }
      if (url.indexOf('content/classified') !== -1) {
        section = 'classified';
      }
      if (url.indexOf('content/event') !== -1) {
        section = 'event';
      }
      if (url.indexOf('content/feature') !== -1) {
        section = 'feature';
      }
      if (url.indexOf('content/forum') !== -1) {
        section = 'forum';
      }
      if (url.indexOf('content/member-discount') !== -1) {
        section = 'member-discount';
      }
      if (url.indexOf('content/member-news') !== -1) {
        section = 'member-news';
      }
      if (url.indexOf('content/buyers-guide') !== -1) {
        section = 'buyers-guide';
      }
      if (url.indexOf('contentmember-offer') !== -1) {
        section = 'member-offer';
      }
      if (url.indexOf('content/news') !== -1) {
        section = 'news';
      }
      if (url.indexOf('content/review') !== -1) {
        section = 'review';
      }
      if (url.indexOf('content/tech-news') !== -1) {
        section = 'tech-news';
      }
      if (url.indexOf('content/video') !== -1) {
        section = 'video';
      }
    }

    var adsOnPage = [];
    if (Drupal.settings.roadcc_adtech_pagetype == 'nodepage') {
      adsOnPage = [
        "SA-Unit1",
        "SA-Unit14",
        "SA-Unit8",
        "SA-Unit9",
        "SA-Unit10",
        "SA-Unit13",
        "SA-Unit4",
        "SA-Unit5",
        "SA-Unit15",
        "SA-Unit16",
        "SA-Unit17",
        "1x1-interscroller",
      ];
      if (Drupal.settings.roadcc_adtech_show_skyscraper) {
        adsOnPage.push("SA-Unit11");
        adsOnPage.push("SA-Unit12");
      }
    }
    else if (Drupal.settings.roadcc_adtech_pagetype == 'frontpage') {
      adsOnPage = [
        "SA-Unit1",
        "SA-Unit2",
        "SA-Unit3",
        "SA-Unit9",
        "SA-Unit10",
        "SA-Unit13",
        "SA-Skin",
      ];
      if (Drupal.settings.roadcc_adtech_show_skyscraper) {
        adsOnPage.push("SA-Unit11");
        adsOnPage.push("SA-Unit12");
      }
      else {
        adsOnPage.push("SA-Skin");
      }
    }
    else {
      adsOnPage = [
        "SA-Unit1",
        "SA-Unit6",
        "SA-Unit7",
        "SA-Unit8",
        "SA-Unit9",
        "SA-Unit10",
        "SA-Unit13",
      ];
      if (Drupal.settings.roadcc_adtech_show_skyscraper) {
        adsOnPage.push("SA-Unit11");
        adsOnPage.push("SA-Unit12");
      }
    }
    window.AD_UNITS_TOGGLE_ON = adsOnPage;
    window.streamampClientConfig = {targets: {"section": section}};</script>
  <script src="https://static.amp.services/clients/FarrellyAtkinsonLtd/roadcc.js"></script>
  <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1737658-35"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1737658-35');
</script>

</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-270239 node-type-news skyscraper-ads mp-menu-push" >
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <div class="region region-page-top">
    <div id="mp-menu"><a href="/" class="home">Home</a><ul class="login-menu"><li><a href="/user/login?destination=node/270239" class="btn btn-primary">Log In</a></li><li><a href="/user/register" class="btn btn-info">Register</a></li></ul><ul class="main-menu mp-menu mp-first-level"><li class="first"><a href="/news">News</a></li>
<li class="mp-expanded"><span class="arrow mn-icon-arrow-right"></span><a href="/reviews">Reviews</a><ul class="mp-second-level"><li class="mp-back"><span class="mn-icon-arrow-left"></span>Back</li><li class="mp-expanded first"><span class="arrow mn-icon-arrow-right"></span><a href="/category/review-section/accessories-0" title="Accessories">Accessories</a><ul class="mp-third-level"><li class="mp-back"><span class="mn-icon-arrow-left"></span>Back</li><li class="first"><a href="/category/review-section/accessories/accessories-misc" title="Accessories - misc">Accessories - misc</a></li>
<li class=""><a href="/category/product-type/computer-mounts" title="Computer mounts">Computer mounts</a></li>
<li class=""><a href="/category/review-section/accessories/bags" title="Bags">Bags</a></li>
<li class=""><a href="/category/review-section/accessories/bar-ends" title="Bar ends">Bar ends</a></li>
<li class=""><a href="/category/review-section/accessories/bike-bags-cases" title="Bike bags &amp; cases">Bike bags &amp; cases</a></li>
<li class=""><a href="/category/review-section/accessories/bottle-cages" title="Bottle cages">Bottle cages</a></li>
<li class=""><a href="/category/review-section/accessories/bottles" title="Bottles">Bottles</a></li>
<li class=""><a href="/category/review-section/accessories/helmet-cameras" title="Cameras">Cameras</a></li>
<li class=""><a href="/category/review-section/accessories/car-racks" title="Car racks">Car racks</a></li>
<li class=""><a href="/category/review-section/accessories/child-seats" title="Child seats">Child seats</a></li>
<li class=""><a href="/category/review-section/accessories/computers" title="Computers">Computers</a></li>
<li class=""><a href="/category/review-section/accessories/glasses" title="Glasses">Glasses</a></li>
<li class=""><a href="/category/review-section/accessories/gps-units" title="GPS units">GPS units</a></li>
<li class=""><a href="/category/review-section/accessories/helmets" title="Helmets">Helmets</a></li>
<li class=""><a href="/category/review-section/accessories/lights-front" title="Lights - front">Lights - front</a></li>
<li class=""><a href="/category/review-section/accessories/lights-rear" title="Lights - rear">Lights - rear</a></li>
<li class=""><a href="/category/review-section/accessories/lights-sets" title="Lights - sets">Lights - sets</a></li>
<li class=""><a href="/category/review-section/locks" title="Locks">Locks</a></li>
<li class=""><a href="/category/review-section/mirrors" title="Mirrors">Mirrors</a></li>
<li class=""><a href="/category/review-section/mudguards" title="Mudguards">Mudguards</a></li>
<li class=""><a href="/category/review-section/racks" title="Racks">Racks</a></li>
<li class=""><a href="/category/review-section/accessories/pumps-co2-inflators" title="Pumps &amp; CO2 inflators">Pumps &amp; CO2 inflators</a></li>
<li class=""><a href="/category/review-section/accessories/puncture-kits" title="Puncture kits">Puncture kits</a></li>
<li class=""><a href="/category/review-section/reflectives" title="Reflectives">Reflectives</a></li>
<li class=""><a href="/category/review-section/accessories/stands-and-racks" title="Stands and racks">Stands and racks</a></li>
<li class="last"><a href="/category/review-section/accessories/trailers" title="Trailers">Trailers</a></li>
</ul></li>
<li class="mp-expanded"><span class="arrow mn-icon-arrow-right"></span><a href="/category/review-section/clothing" title="Clothing">Clothing</a><ul class="mp-third-level"><li class="mp-back"><span class="mn-icon-arrow-left"></span>Back</li><li class="first"><a href="/category/review-section/clothing/arm-leg-warmers" title="Arm &amp; leg warmers">Arm &amp; leg warmers</a></li>
<li class=""><a href="/category/review-section/clothing/base-layers" title="Base layers">Base layers</a></li>
<li class=""><a href="/category/review-section/clothing/gilets" title="Gilets">Gilets</a></li>
<li class=""><a href="/category/review-section/clothing/gloves-full-finger" title="Gloves - full finger">Gloves - full finger</a></li>
<li class=""><a href="/category/review-section/clothing/gloves-mitts" title="Gloves - mitts">Gloves - mitts</a></li>
<li class=""><a href="/category/review-section/clothing/headwear" title="Headwear">Headwear</a></li>
<li class=""><a href="/category/review-section/jackets" title="Jackets">Jackets</a></li>
<li class=""><a href="/category/review-section/clothing/jerseys-casual" title="Jerseys - casual">Jerseys - casual</a></li>
<li class=""><a href="/category/review-section/clothing/jerseys-long-sleeve" title="Jerseys - long sleeve">Jerseys - long sleeve</a></li>
<li class=""><a href="/category/review-section/clothing/jerseys-short-sleeve" title="Jerseys - short sleeve">Jerseys - short sleeve</a></li>
<li class=""><a href="/category/review-section/overshoes" title="Overshoes">Overshoes</a></li>
<li class=""><a href="/category/review-section/shoes" title="Shoes">Shoes</a></li>
<li class=""><a href="/category/review-section/clothing/shorts-34s" title="Shorts &amp; 3/4s">Shorts &amp; 3/4s</a></li>
<li class=""><a href="/category/review-section/socks" title="Socks">Socks</a></li>
<li class=""><a href="/category/review-section/tights-longs" title="Tights &amp; longs">Tights &amp; longs</a></li>
<li class=""><a href="/category/review-section/clothing/underwear" title="Underwear">Underwear</a></li>
<li class="last"><a href="/category/review-section/trousers" title="Trousers">Trousers</a></li>
</ul></li>
<li class="mp-expanded"><span class="arrow mn-icon-arrow-right"></span><a href="/category/review-section/components" title="Components">Components</a><ul class="mp-third-level"><li class="mp-back"><span class="mn-icon-arrow-left"></span>Back</li><li class="first"><a href="/category/review-section/components/bar-tape-grips" title="Bar tape &amp; grips">Bar tape &amp; grips</a></li>
<li class=""><a href="/category/review-section/components/bottom-brackets" title="Bottom brackets">Bottom brackets</a></li>
<li class=""><a href="/category/review-section/components/brake-cables" title="Brake &amp; gear cables">Brake &amp; gear cables</a></li>
<li class=""><a href="/category/review-section/components/brake-sti-levers" title="Brake &amp; STI levers">Brake &amp; STI levers</a></li>
<li class=""><a href="/category/review-section/components/brake-pads-spares" title="Brake pads &amp; spares">Brake pads &amp; spares</a></li>
<li class=""><a href="/category/review-section/components/brakes" title="Brakes">Brakes</a></li>
<li class=""><a href="/category/review-section/components/cassettes-freewheels" title="Cassettes &amp; freewheels">Cassettes &amp; freewheels</a></li>
<li class=""><a href="/category/review-section/components/chains" title="Chains">Chains</a></li>
<li class=""><a href="/category/review-section/components/chainsets-chainrings" title="Chainsets &amp; chainrings">Chainsets &amp; chainrings</a></li>
<li class=""><a href="/category/review-section/components/derailleurs-front" title="Derailleurs - front">Derailleurs - front</a></li>
<li class=""><a href="/category/review-section/components/derailleurs-rear" title="Derailleurs - rear">Derailleurs - rear</a></li>
<li class=""><a href="/category/review-section/components/forks" title="Forks">Forks</a></li>
<li class=""><a href="/category/review-section/components/levers-shifters" title="Gear levers &amp; shifters">Gear levers &amp; shifters</a></li>
<li class=""><a href="/category/review-section/components/groupsets" title="Groupsets">Groupsets</a></li>
<li class=""><a href="/category/review-section/components/handlebars-extensions" title="Handlebars &amp; extensions">Handlebars &amp; extensions</a></li>
<li class=""><a href="/category/review-section/components/headsets" title="Headsets">Headsets</a></li>
<li class=""><a href="/category/review-section/components/hubs" title="Hubs">Hubs</a></li>
<li class=""><a href="/category/review-section/inner-tubes" title="Inner tubes">Inner tubes</a></li>
<li class=""><a href="/category/review-section/pedals" title="Pedals">Pedals</a></li>
<li class=""><a href="/category/review-section/components/quick-releases-skewers" title="Quick releases &amp; skewers">Quick releases &amp; skewers</a></li>
<li class=""><a href="/category/review-section/saddles" title="Saddles">Saddles</a></li>
<li class=""><a href="/category/review-section/seatposts" title="Seatposts">Seatposts</a></li>
<li class=""><a href="/category/review-section/components/stems" title="Stems">Stems</a></li>
<li class=""><a href="/category/review-section/components/wheels" title="Wheels">Wheels</a></li>
<li class="last"><a href="/category/review-section/tyres" title="Tyres">Tyres</a></li>
</ul></li>
<li class="mp-expanded"><span class="arrow mn-icon-arrow-right"></span><a href="/category/review-section/health-fitness-and-nutrition" title="Health, fitness and nutrition">Health, fitness and nutrition</a><ul class="mp-third-level"><li class="mp-back"><span class="mn-icon-arrow-left"></span>Back</li><li class="first"><a href="/category/review-section/nutrition-and-health/energy-recovery-bars" title="Energy &amp; recovery bars">Energy &amp; recovery bars</a></li>
<li class=""><a href="/category/review-section/nutrition-and-health/energy-recovery-drinks" title="Energy &amp; recovery drinks">Energy &amp; recovery drinks</a></li>
<li class=""><a href="/category/review-section/nutrition-and-health/energy-recovery-gels" title="Energy &amp; recovery gels">Energy &amp; recovery gels</a></li>
<li class=""><a href="/category/review-section/nutrition-and-health/heart-rate-monitors" title="Heart rate monitors">Heart rate monitors</a></li>
<li class=""><a href="/category/review-section/nutrition-and-health/hydration-products" title="Hydration products">Hydration products</a></li>
<li class=""><a href="/category/review-section/nutrition-and-health/hydration-systems" title="Hydration systems">Hydration systems</a></li>
<li class=""><a href="/category/review-section/nutrition-and-health/indoor-trainers" title="Indoor trainers">Indoor trainers</a></li>
<li class=""><a href="/category/review-section/nutrition-and-health/power-measurement" title="Power measurement">Power measurement</a></li>
<li class=""><a href="/category/review-section/nutrition-and-health/skincare-embrocation" title="Skincare &amp; embrocation">Skincare &amp; embrocation</a></li>
<li class=""><a href="/category/review-section/nutrition-and-health/sun-care" title="Sun care">Sun care</a></li>
<li class="last"><a href="/category/review-section/nutrition-and-health/training-misc" title="Training - misc">Training - misc</a></li>
</ul></li>
<li class="mp-expanded"><span class="arrow mn-icon-arrow-right"></span><a href="/category/review-section/miscellaneous" title="Miscellaneous">Miscellaneous</a><ul class="mp-third-level"><li class="mp-back"><span class="mn-icon-arrow-left"></span>Back</li><li class="first"><a href="/category/review-section/miscellaneous/books-maps-dvds" title="Books, Maps &amp; DVDs">Books, Maps &amp; DVDs</a></li>
<li class=""><a href="/category/review-section/miscellaneous/camping-and-outdoor-equipment" title="Camping and outdoor equipment">Camping and outdoor equipment</a></li>
<li class=""><a href="/category/review-section/miscellaneous/family" title="Family">Family</a></li>
<li class="last"><a href="/category/review-section/miscellaneous/gifts-misc" title="Gifts &amp; misc">Gifts &amp; misc</a></li>
</ul></li>
<li class="mp-expanded"><span class="arrow mn-icon-arrow-right"></span><a href="/category/review-section/tools-and-workshop" title="Tools and workshop">Tools and workshop</a><ul class="mp-third-level"><li class="mp-back"><span class="mn-icon-arrow-left"></span>Back</li><li class="first"><a href="/category/review-section/tools-and-workshop/cleaning-products" title="Cleaning products">Cleaning products</a></li>
<li class=""><a href="/category/review-section/tools-and-workshop/lubrication" title="Lubrication">Lubrication</a></li>
<li class=""><a href="/category/review-section/tools-and-workshop/tools-multitools" title="Tools - multitools">Tools - multitools</a></li>
<li class=""><a href="/category/review-section/tools-and-workshop/tools-portable" title="Tools - Portable">Tools - Portable</a></li>
<li class="last"><a href="/category/review-section/tools-and-workshop/tools-workshop" title="Tools - workshop">Tools - workshop</a></li>
</ul></li>
<li class="mp-expanded last"><span class="arrow mn-icon-arrow-right"></span><a href="/category/review-section/bikes" title="Bikes">Bikes</a><ul class="mp-third-level"><li class="mp-back"><span class="mn-icon-arrow-left"></span>Back</li><li class="first"><a href="/category/review-section/bikes/road-bikes" title="Road bikes">Road bikes</a></li>
<li class=""><a href="/category/product-type/gravel-and-adventure-bikes" title="Gravel and adventure bikes">Gravel and adventure bikes</a></li>
<li class=""><a href="/category/review-section/bikes/cyclocross-bikes" title="Cyclocross bikes">Cyclocross bikes</a></li>
<li class=""><a href="/category/review-section/bikes/urban-and-hybrid-bikes" title="Urban and hybrid bikes">Urban and hybrid bikes</a></li>
<li class=""><a href="/category/review-section/bikes/touring-bikes" title="Touring bikes">Touring bikes</a></li>
<li class=""><a href="/category/review-section/bikes/time-trial-bikes" title="Time trial bikes">Time trial bikes</a></li>
<li class=""><a href="/category/review-section/bikes/fixed-singlespeed-bikes" title="Fixed &amp; singlespeed bikes">Fixed &amp; singlespeed bikes</a></li>
<li class=""><a href="/category/review-section/bikes/childrens-bikes" title="Children&#039;s bikes">Children&#039;s bikes</a></li>
<li class=""><a href="/category/review-section/bikes/electric-bikes" title="Electric bikes">Electric bikes</a></li>
<li class=""><a href="/category/review-section/bikes/folding-bikes" title="Folding bikes">Folding bikes</a></li>
<li class=""><a href="/category/review-section/bikes/tandems" title="Tandems">Tandems</a></li>
<li class="last"><a href="/category/review-section/bikes/frames" title="Frames">Frames</a></li>
</ul></li>
</ul></li>
<li class="mp-expanded"><span class="arrow mn-icon-arrow-right"></span><a href="/advice">Advice</a><ul class="mp-second-level"><li class="mp-back"><span class="mn-icon-arrow-left"></span>Back</li><li class="first"><a href="/buyers-guide">Buyers Guides</a></li>
<li class=""><a href="/health-fitness">Health &amp; Fitness</a></li>
<li class="last"><a href="/features">Features</a></li>
</ul></li>
<li class=""><a href="/forum">Forum</a></li>
<li class="mp-expanded"><span class="arrow mn-icon-arrow-right"></span><a href="/member-subscribe">Members</a><ul class="mp-second-level"><li class="mp-back"><span class="mn-icon-arrow-left"></span>Back</li><li class="first"><a href="/member-subscribe">Member news</a></li>
<li class=""><a href="/member-discounts">Member discounts</a></li>
<li class=""><a href="/member-offers">Member offers</a></li>
<li class="last"><a href="/members-discount-map">Discount map</a></li>
</ul></li>
<li class=""><a href="http://deals.road.cc">Deals</a></li>
<li class=""><a href="/blogs">Blogs</a></li>
<li class=""><a href="/cycling-events">Events</a></li>
<li class=""><a href="/video">Video</a></li>
<li class=""><a href="http://shop.road.cc">Shop</a></li>
<li class="last"><a href="http://fantasy.road.cc">Fantasy Cycling</a></li>
</ul></div>  </div>
  <div id="page">
      <div id="header" class="container">
        <div class="region region-header">
    <section id="block-block-11" class="block block-block clearfix">

      
  <!-- /ca-pub-9881962860178110/Road.cc/SA-Unit1 --><div id='SA-Unit1' >
<script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('SA-Unit1'); });
    </script></div>

</section> <!-- /.block -->
  </div>
    </div>
  
  <header id="user-bar">
    <div class="container login-ds">
      <ul class="menu">
                <li>
          <a href="/user/login?destination=node/270239" class="btn btn-primary" >Log In</a>
        </li>
        <li>
          <a href="/user/register" class="btn btn-info" >Register</a>
        </li>
        
              </ul>
    </div>
  </header>

  <header id="navbar" role="banner" class="navbar container navbar-default">
    <div class="container">
      <div class="navbar-header">
        <div id="mp-button" ><span class="fa fa-bars"></span></div>

                <a class="logo navbar-btn pull-left" href="/" title="Home">
          <img src="/sites/all/themes/rcc/roadcc.svg" data-fallback="https://cdn.road.cc/sites/all/themes/rcc/logo.png" alt="Home" />
        </a>
        
                <a class="name navbar-brand element-invisible" href="/" title="Home">road.cc</a>
        
      </div>

            <div class="navbar-collapse">
        <nav role="navigation">
                      <div class="region region-navigation">
    <section id="block-menu-menu-social" class="block block-menu social-media-links clearfix">

      
  <ul class="menu nav"><li class="first leaf"><a href="https://facebook.com/roadcc" rel="nofollow" class="" target="_blank"><i class="fa fa-facebook" aria-hidden="true" ></i> <span class="menu-link">Facebook</span></a></li>
<li class="leaf"><a href="http://twitter.com/roadcc" rel="nofollow" class="" target="_blank"><i class="fa fa-twitter" aria-hidden="true" ></i> <span class="menu-link">Twitter</span></a></li>
<li class="leaf"><a href="https://www.youtube.com/roadcc" rel="nofollow" class="sm-hide" target="_blank"><i class="fa fa-youtube" aria-hidden="true" ></i> <span class="menu-link">Youtube</span></a></li>
<li class="leaf"><a href="/rss" class="sm-hide" target="_blank"><i class="fa fa-rss" aria-hidden="true" ></i> <span class="menu-link">RSS</span></a></li>
<li class="leaf footer-link"><a href="http://www.flickr.com/photos/39430743@N08/" rel="nofollow" target="_blank">Flickr</a></li>
<li class="leaf footer-link"><a href="http://instagram.com" rel="nofollow" target="_blank">Instagram</a></li>
<li class="leaf footer-link"><a href="https://plus.google.com/+roadcc/posts" rel="nofollow" target="_blank">Googleplus</a></li>
<li class="leaf footer-link"><a href="http://pinterest.com/roadcc/" rel="nofollow" target="_blank">Pinterest</a></li>
<li class="last leaf footer-link"><a href="http://roadcc.tumblr.com/" rel="nofollow" target="_blank">Tumblr</a></li>
</ul>
</section> <!-- /.block -->
<section id="block-search-api-page-content-search" class="block block-search-api-page clearfix">

      
  <form action="/content/news/270239-mycyclingweekend-decathlon-gravel-action" method="post" id="search-api-page-search-form-content-search" accept-charset="UTF-8"><div><input placeholder="Enter your keywords" type="text" id="edit-keys-5" name="keys_5" value="" size="15" maxlength="128" class="form-text form-autocomplete live-results-search-textfield" /><input type="hidden" id="edit-keys-5-autocomplete" value="https://road.cc/search_api_live_results/search_api_page_5" disabled="disabled" class="live-result-autocomplete" /><span class="icon-search icon glyphicon glyphicon-search"></span><input type="hidden" name="id" value="5" />
<button class="btn btn-primary form-submit" type="submit" id="edit-submit-5" name="op" value="Search">Search</button>
<input type="hidden" name="form_build_id" value="form-_gPL6wdblHiSj0R50n2dJ9AO4NEjqxQR-wMQV63C-E4" />
<input type="hidden" name="form_id" value="search_api_page_search_form_content_search" />
</div></form>
</section> <!-- /.block -->
<section id="block-menu-block-4" class="block block-menu-block main-header-menu clearfix">

      
  <div class="menu-block-wrapper menu-block-4 menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="menu nav"><li class="first leaf menu-mlid-818"><a href="/news">News</a></li>
<li class="expanded menu-mlid-1340 term-menu-link"><a href="/reviews">Reviews</a><ul class="menu nav"><li class="first expanded menu-mlid-3569"><a href="/category/review-section/accessories-0" title="Accessories">Accessories</a><ul class="menu nav"><li class="first leaf menu-mlid-3572"><a href="/category/review-section/accessories/accessories-misc" title="Accessories - misc">Accessories - misc</a></li>
<li class="leaf menu-mlid-5812"><a href="/category/product-type/computer-mounts" title="Computer mounts">Computer mounts</a></li>
<li class="leaf menu-mlid-3575"><a href="/category/review-section/accessories/bags" title="Bags">Bags</a></li>
<li class="leaf menu-mlid-3578"><a href="/category/review-section/accessories/bar-ends" title="Bar ends">Bar ends</a></li>
<li class="leaf menu-mlid-3581"><a href="/category/review-section/accessories/bike-bags-cases" title="Bike bags &amp; cases">Bike bags &amp; cases</a></li>
<li class="leaf menu-mlid-3584"><a href="/category/review-section/accessories/bottle-cages" title="Bottle cages">Bottle cages</a></li>
<li class="leaf menu-mlid-3587"><a href="/category/review-section/accessories/bottles" title="Bottles">Bottles</a></li>
<li class="leaf menu-mlid-3605"><a href="/category/review-section/accessories/helmet-cameras" title="Cameras">Cameras</a></li>
<li class="leaf menu-mlid-3590"><a href="/category/review-section/accessories/car-racks" title="Car racks">Car racks</a></li>
<li class="leaf menu-mlid-3593"><a href="/category/review-section/accessories/child-seats" title="Child seats">Child seats</a></li>
<li class="leaf menu-mlid-3596"><a href="/category/review-section/accessories/computers" title="Computers">Computers</a></li>
<li class="leaf menu-mlid-3599"><a href="/category/review-section/accessories/glasses" title="Glasses">Glasses</a></li>
<li class="leaf menu-mlid-3602"><a href="/category/review-section/accessories/gps-units" title="GPS units">GPS units</a></li>
<li class="leaf menu-mlid-3608"><a href="/category/review-section/accessories/helmets" title="Helmets">Helmets</a></li>
<li class="leaf menu-mlid-3611"><a href="/category/review-section/accessories/lights-front" title="Lights - front">Lights - front</a></li>
<li class="leaf menu-mlid-3614"><a href="/category/review-section/accessories/lights-rear" title="Lights - rear">Lights - rear</a></li>
<li class="leaf menu-mlid-3617"><a href="/category/review-section/accessories/lights-sets" title="Lights - sets">Lights - sets</a></li>
<li class="leaf menu-mlid-3620"><a href="/category/review-section/locks" title="Locks">Locks</a></li>
<li class="leaf menu-mlid-3623"><a href="/category/review-section/mirrors" title="Mirrors">Mirrors</a></li>
<li class="leaf menu-mlid-3626"><a href="/category/review-section/mudguards" title="Mudguards">Mudguards</a></li>
<li class="leaf menu-mlid-3629"><a href="/category/review-section/racks" title="Racks">Racks</a></li>
<li class="leaf menu-mlid-3632"><a href="/category/review-section/accessories/pumps-co2-inflators" title="Pumps &amp; CO2 inflators">Pumps &amp; CO2 inflators</a></li>
<li class="leaf menu-mlid-3635"><a href="/category/review-section/accessories/puncture-kits" title="Puncture kits">Puncture kits</a></li>
<li class="leaf menu-mlid-3638"><a href="/category/review-section/reflectives" title="Reflectives">Reflectives</a></li>
<li class="leaf menu-mlid-3641"><a href="/category/review-section/accessories/stands-and-racks" title="Stands and racks">Stands and racks</a></li>
<li class="last leaf menu-mlid-3644"><a href="/category/review-section/accessories/trailers" title="Trailers">Trailers</a></li>
</ul></li>
<li class="expanded menu-mlid-3647"><a href="/category/review-section/clothing" title="Clothing">Clothing</a><ul class="menu nav"><li class="first leaf menu-mlid-3650"><a href="/category/review-section/clothing/arm-leg-warmers" title="Arm &amp; leg warmers">Arm &amp; leg warmers</a></li>
<li class="leaf menu-mlid-3653"><a href="/category/review-section/clothing/base-layers" title="Base layers">Base layers</a></li>
<li class="leaf menu-mlid-3656"><a href="/category/review-section/clothing/gilets" title="Gilets">Gilets</a></li>
<li class="leaf menu-mlid-3659"><a href="/category/review-section/clothing/gloves-full-finger" title="Gloves - full finger">Gloves - full finger</a></li>
<li class="leaf menu-mlid-3662"><a href="/category/review-section/clothing/gloves-mitts" title="Gloves - mitts">Gloves - mitts</a></li>
<li class="leaf menu-mlid-3665"><a href="/category/review-section/clothing/headwear" title="Headwear">Headwear</a></li>
<li class="leaf menu-mlid-3668"><a href="/category/review-section/jackets" title="Jackets">Jackets</a></li>
<li class="leaf menu-mlid-3671"><a href="/category/review-section/clothing/jerseys-casual" title="Jerseys - casual">Jerseys - casual</a></li>
<li class="leaf menu-mlid-3674"><a href="/category/review-section/clothing/jerseys-long-sleeve" title="Jerseys - long sleeve">Jerseys - long sleeve</a></li>
<li class="leaf menu-mlid-3677"><a href="/category/review-section/clothing/jerseys-short-sleeve" title="Jerseys - short sleeve">Jerseys - short sleeve</a></li>
<li class="leaf menu-mlid-3680"><a href="/category/review-section/overshoes" title="Overshoes">Overshoes</a></li>
<li class="leaf menu-mlid-3683"><a href="/category/review-section/shoes" title="Shoes">Shoes</a></li>
<li class="leaf menu-mlid-3686"><a href="/category/review-section/clothing/shorts-34s" title="Shorts &amp; 3/4s">Shorts &amp; 3/4s</a></li>
<li class="leaf menu-mlid-3689"><a href="/category/review-section/socks" title="Socks">Socks</a></li>
<li class="leaf menu-mlid-3692"><a href="/category/review-section/tights-longs" title="Tights &amp; longs">Tights &amp; longs</a></li>
<li class="leaf menu-mlid-3695"><a href="/category/review-section/clothing/underwear" title="Underwear">Underwear</a></li>
<li class="last leaf menu-mlid-3698"><a href="/category/review-section/trousers" title="Trousers">Trousers</a></li>
</ul></li>
<li class="expanded menu-mlid-3491"><a href="/category/review-section/components" title="Components">Components</a><ul class="menu nav"><li class="first leaf menu-mlid-3494"><a href="/category/review-section/components/bar-tape-grips" title="Bar tape &amp; grips">Bar tape &amp; grips</a></li>
<li class="leaf menu-mlid-3497"><a href="/category/review-section/components/bottom-brackets" title="Bottom brackets">Bottom brackets</a></li>
<li class="leaf menu-mlid-3500"><a href="/category/review-section/components/brake-cables" title="Brake &amp; gear cables">Brake &amp; gear cables</a></li>
<li class="leaf menu-mlid-3503"><a href="/category/review-section/components/brake-sti-levers" title="Brake &amp; STI levers">Brake &amp; STI levers</a></li>
<li class="leaf menu-mlid-3506"><a href="/category/review-section/components/brake-pads-spares" title="Brake pads &amp; spares">Brake pads &amp; spares</a></li>
<li class="leaf menu-mlid-3509"><a href="/category/review-section/components/brakes" title="Brakes">Brakes</a></li>
<li class="leaf menu-mlid-3512"><a href="/category/review-section/components/cassettes-freewheels" title="Cassettes &amp; freewheels">Cassettes &amp; freewheels</a></li>
<li class="leaf menu-mlid-3515"><a href="/category/review-section/components/chains" title="Chains">Chains</a></li>
<li class="leaf menu-mlid-3518"><a href="/category/review-section/components/chainsets-chainrings" title="Chainsets &amp; chainrings">Chainsets &amp; chainrings</a></li>
<li class="leaf menu-mlid-3521"><a href="/category/review-section/components/derailleurs-front" title="Derailleurs - front">Derailleurs - front</a></li>
<li class="leaf menu-mlid-3524"><a href="/category/review-section/components/derailleurs-rear" title="Derailleurs - rear">Derailleurs - rear</a></li>
<li class="leaf menu-mlid-3527"><a href="/category/review-section/components/forks" title="Forks">Forks</a></li>
<li class="leaf menu-mlid-3530"><a href="/category/review-section/components/levers-shifters" title="Gear levers &amp; shifters">Gear levers &amp; shifters</a></li>
<li class="leaf menu-mlid-3533"><a href="/category/review-section/components/groupsets" title="Groupsets">Groupsets</a></li>
<li class="leaf menu-mlid-3536"><a href="/category/review-section/components/handlebars-extensions" title="Handlebars &amp; extensions">Handlebars &amp; extensions</a></li>
<li class="leaf menu-mlid-3539"><a href="/category/review-section/components/headsets" title="Headsets">Headsets</a></li>
<li class="leaf menu-mlid-3542"><a href="/category/review-section/components/hubs" title="Hubs">Hubs</a></li>
<li class="leaf menu-mlid-3545"><a href="/category/review-section/inner-tubes" title="Inner tubes">Inner tubes</a></li>
<li class="leaf menu-mlid-3548"><a href="/category/review-section/pedals" title="Pedals">Pedals</a></li>
<li class="leaf menu-mlid-3551"><a href="/category/review-section/components/quick-releases-skewers" title="Quick releases &amp; skewers">Quick releases &amp; skewers</a></li>
<li class="leaf menu-mlid-3554"><a href="/category/review-section/saddles" title="Saddles">Saddles</a></li>
<li class="leaf menu-mlid-3557"><a href="/category/review-section/seatposts" title="Seatposts">Seatposts</a></li>
<li class="leaf menu-mlid-3560"><a href="/category/review-section/components/stems" title="Stems">Stems</a></li>
<li class="leaf menu-mlid-3563"><a href="/category/review-section/components/wheels" title="Wheels">Wheels</a></li>
<li class="last leaf menu-mlid-3566"><a href="/category/review-section/tyres" title="Tyres">Tyres</a></li>
</ul></li>
<li class="expanded menu-mlid-3701"><a href="/category/review-section/health-fitness-and-nutrition" title="Health, fitness and nutrition">Health, fitness and nutrition</a><ul class="menu nav"><li class="first leaf menu-mlid-3704"><a href="/category/review-section/nutrition-and-health/energy-recovery-bars" title="Energy &amp; recovery bars">Energy &amp; recovery bars</a></li>
<li class="leaf menu-mlid-3707"><a href="/category/review-section/nutrition-and-health/energy-recovery-drinks" title="Energy &amp; recovery drinks">Energy &amp; recovery drinks</a></li>
<li class="leaf menu-mlid-3710"><a href="/category/review-section/nutrition-and-health/energy-recovery-gels" title="Energy &amp; recovery gels">Energy &amp; recovery gels</a></li>
<li class="leaf menu-mlid-3713"><a href="/category/review-section/nutrition-and-health/heart-rate-monitors" title="Heart rate monitors">Heart rate monitors</a></li>
<li class="leaf menu-mlid-3716"><a href="/category/review-section/nutrition-and-health/hydration-products" title="Hydration products">Hydration products</a></li>
<li class="leaf menu-mlid-3719"><a href="/category/review-section/nutrition-and-health/hydration-systems" title="Hydration systems">Hydration systems</a></li>
<li class="leaf menu-mlid-3722"><a href="/category/review-section/nutrition-and-health/indoor-trainers" title="Indoor trainers">Indoor trainers</a></li>
<li class="leaf menu-mlid-3725"><a href="/category/review-section/nutrition-and-health/power-measurement" title="Power measurement">Power measurement</a></li>
<li class="leaf menu-mlid-3728"><a href="/category/review-section/nutrition-and-health/skincare-embrocation" title="Skincare &amp; embrocation">Skincare &amp; embrocation</a></li>
<li class="leaf menu-mlid-3731"><a href="/category/review-section/nutrition-and-health/sun-care" title="Sun care">Sun care</a></li>
<li class="last leaf menu-mlid-3734"><a href="/category/review-section/nutrition-and-health/training-misc" title="Training - misc">Training - misc</a></li>
</ul></li>
<li class="expanded menu-mlid-3755"><a href="/category/review-section/miscellaneous" title="Miscellaneous">Miscellaneous</a><ul class="menu nav"><li class="first leaf menu-mlid-3758"><a href="/category/review-section/miscellaneous/books-maps-dvds" title="Books, Maps &amp; DVDs">Books, Maps &amp; DVDs</a></li>
<li class="leaf menu-mlid-3761"><a href="/category/review-section/miscellaneous/camping-and-outdoor-equipment" title="Camping and outdoor equipment">Camping and outdoor equipment</a></li>
<li class="leaf menu-mlid-3764"><a href="/category/review-section/miscellaneous/family" title="Family">Family</a></li>
<li class="last leaf menu-mlid-3767"><a href="/category/review-section/miscellaneous/gifts-misc" title="Gifts &amp; misc">Gifts &amp; misc</a></li>
</ul></li>
<li class="expanded menu-mlid-3737"><a href="/category/review-section/tools-and-workshop" title="Tools and workshop">Tools and workshop</a><ul class="menu nav"><li class="first leaf menu-mlid-3740"><a href="/category/review-section/tools-and-workshop/cleaning-products" title="Cleaning products">Cleaning products</a></li>
<li class="leaf menu-mlid-3743"><a href="/category/review-section/tools-and-workshop/lubrication" title="Lubrication">Lubrication</a></li>
<li class="leaf menu-mlid-3746"><a href="/category/review-section/tools-and-workshop/tools-multitools" title="Tools - multitools">Tools - multitools</a></li>
<li class="leaf menu-mlid-3749"><a href="/category/review-section/tools-and-workshop/tools-portable" title="Tools - Portable">Tools - Portable</a></li>
<li class="last leaf menu-mlid-3752"><a href="/category/review-section/tools-and-workshop/tools-workshop" title="Tools - workshop">Tools - workshop</a></li>
</ul></li>
<li class="last expanded menu-mlid-3455"><a href="/category/review-section/bikes" title="Bikes">Bikes</a><ul class="menu nav"><li class="first leaf menu-mlid-3458"><a href="/category/review-section/bikes/road-bikes" title="Road bikes">Road bikes</a></li>
<li class="leaf menu-mlid-4913"><a href="/category/product-type/gravel-and-adventure-bikes" title="Gravel and adventure bikes">Gravel and adventure bikes</a></li>
<li class="leaf menu-mlid-3467"><a href="/category/review-section/bikes/cyclocross-bikes" title="Cyclocross bikes">Cyclocross bikes</a></li>
<li class="leaf menu-mlid-3461"><a href="/category/review-section/bikes/urban-and-hybrid-bikes" title="Urban and hybrid bikes">Urban and hybrid bikes</a></li>
<li class="leaf menu-mlid-3464"><a href="/category/review-section/bikes/touring-bikes" title="Touring bikes">Touring bikes</a></li>
<li class="leaf menu-mlid-3470"><a href="/category/review-section/bikes/time-trial-bikes" title="Time trial bikes">Time trial bikes</a></li>
<li class="leaf menu-mlid-3473"><a href="/category/review-section/bikes/fixed-singlespeed-bikes" title="Fixed &amp; singlespeed bikes">Fixed &amp; singlespeed bikes</a></li>
<li class="leaf menu-mlid-3476"><a href="/category/review-section/bikes/childrens-bikes" title="Children&#039;s bikes">Children&#039;s bikes</a></li>
<li class="leaf menu-mlid-3479"><a href="/category/review-section/bikes/electric-bikes" title="Electric bikes">Electric bikes</a></li>
<li class="leaf menu-mlid-3482"><a href="/category/review-section/bikes/folding-bikes" title="Folding bikes">Folding bikes</a></li>
<li class="leaf menu-mlid-3485"><a href="/category/review-section/bikes/tandems" title="Tandems">Tandems</a></li>
<li class="last leaf menu-mlid-3488"><a href="/category/review-section/bikes/frames" title="Frames">Frames</a></li>
</ul></li>
</ul></li>
<li class="expanded menu-mlid-4968"><a href="/advice">Advice</a><ul class="menu nav"><li class="first leaf menu-mlid-819"><a href="/buyers-guide">Buyers Guides</a></li>
<li class="collapsed menu-mlid-847"><a href="/health-fitness">Health &amp; Fitness</a></li>
<li class="last leaf menu-mlid-822"><a href="/features">Features</a></li>
</ul></li>
<li class="leaf menu-mlid-1054"><a href="/forum">Forum</a></li>
<li class="expanded menu-mlid-1793"><a href="/member-subscribe">Members</a><ul class="menu nav"><li class="first leaf menu-mlid-824"><a href="/member-subscribe">Member news</a></li>
<li class="leaf menu-mlid-825"><a href="/member-discounts">Member discounts</a></li>
<li class="leaf menu-mlid-826"><a href="/member-offers">Member offers</a></li>
<li class="last leaf menu-mlid-4553"><a href="/members-discount-map">Discount map</a></li>
</ul></li>
<li class="last expanded menu-mlid-1796"><a href="/" class="more-link">More</a><ul class="menu nav"><li class="first leaf menu-mlid-5703"><a href="http://deals.road.cc">Deals</a></li>
<li class="leaf menu-mlid-820"><a href="/blogs">Blogs</a></li>
<li class="leaf menu-mlid-821"><a href="/cycling-events">Events</a></li>
<li class="leaf menu-mlid-850"><a href="/video">Video</a></li>
<li class="leaf menu-mlid-4540"><a href="http://shop.road.cc">Shop</a></li>
<li class="last leaf menu-mlid-5055"><a href="http://fantasy.road.cc">Fantasy Cycling</a></li>
</ul></li>
</ul></div>

</section> <!-- /.block -->
  </div>
                  </nav>
      </div>
          </div>
  </header>

    <div id="featured" class="featured container">
    <div class="col-sm-12">
        <div class="region region-featured">
    <section id="block-ds-extras-title-news" class="block block-ds-extras clearfix">

      
  <div class="btn btn-tags"><a href="/category/topics/competitions" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Competitions</a></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h1>#MyCyclingWeekend with Decathlon - Gravel action</h1></div></div></div>
</section> <!-- /.block -->
<section id="block-ds-extras-info-section-news" class="block block-ds-extras clearfix">

      
  <div class="field field-name-contributor-and-date field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">by <a href="/content/contributor/liam-cahill">Liam Cahill</a> <a href="https://twitter.com/liamcahill1" class="user-twitter-link" target="_BLANK"><i class="fa fa-twitter" aria-hidden="true"></i></a> <span class="date">January 13 2020</span></div></div></div><div class="field field-name-comment-count field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="sioc:num_replies" datatype="xsd:integer"><span class="badge" >0</span> <a href="https://road.cc/content/news/270239-mycyclingweekend-decathlon-gravel-action#comments">Comments</a></div></div></div>
</section> <!-- /.block -->
  </div>
    </div>
  </div>
  
  <div class="main-container container" data-sticky-container>

    
    <section class="col-sm-8">
            <a id="main-content"></a>

                  
            <div class="actions">
                                                      </div>
      
        <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  <div  about="/content/news/270239-mycyclingweekend-decathlon-gravel-action" typeof="sioc:Item foaf:Document" class="ds-1col node node-news view-mode-full clearfix">

  
  <div class="field field-name-field-home-page-teaser field-type-text field-label-hidden" ><div itemprop="articleBody">Who won the B'Twin Winter Socks?...</div></div><div class="field field-name-field-gallery-image-reference field-type-atom-reference field-label-hidden"><div class="field-items"><div class="field-item even"><!-- scald=686373:full -->
<img typeof="foaf:Image" itemprop="image" src="https://cdn.road.cc/sites/default/files/styles/main_width/public/winner-13012020-pilaur.png?itok=nuNvh62v" alt="Winner 13.01.2020 via Pilaur" title="Winner 13.01.2020 via Pilaur" /><!-- END scald=686373 --></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><strong>With the roads covered in standing water, it's no surprise that so many of you headed off-road this weekend.</strong></p>
<p>We did the same, grabbing MTBs, gravel bikes and CX bikes to avoid what can be quite dangerous road conditions.</p>
<p>One of the benefits of getting away from the roads and deep into nature is that there are some spectacular views, and it's much easier to stop and snap a picture for #MyCyclingWeekend. We know that's what you really go riding for!</p>
<p>We received loads of entries this week, but there can be only one winner of the B'Twin winter socks. </p>
<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/B7PAuxyHJqr/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;">
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"> </div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"> </div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"> </div>
</div>
</div>
<div style="padding: 19% 0;"> </div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><a href="https://www.instagram.com/p/B7PAuxyHJqr/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><br /><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"><a href="https://www.instagram.com/p/B7PAuxyHJqr/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">View this post on Instagram</a></div>
</div>
<div style="padding: 12.5% 0;"> </div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"> </div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"> </div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"> </div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"> </div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"> </div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"> </div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"> </div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"> </div>
</div>
</div>
<p style=" margin:8px 0 0 0; padding:0 4px;"><a href="https://www.instagram.com/p/B7PAuxyHJqr/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Good day on the gravel bike. Did a Gower lap with @jonparker9 then went exploring up the Tenant Canal. Top end of the Canal is awesome on a gravel bike, fair play #cycling #gravelbike #gravelgrinder #gravel #gravelfondo #fondoday #granfondo #stravaphoto #stravaproveit #stravacycling #strava #bikes #focusbikes #focusparalane #paralane #panaracergravelking #bikeporn #findyourepic #wales #gower #canal #outsideisfree #mycyclingweekend #landscape #baaw</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/pilaur/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Andy</a> (@pilaur) on <time datetime="2020-01-12T21:23:30+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">Jan 12, 2020 at 1:23pm PST</time></p>
</div>
</blockquote>
<script async="" src="//www.instagram.com/embed.js"></script><p>Walking away with warmer feet this week is Andy, who snapped a few great pics while out on his gravel bike.</p>
<p>Congrats Andy, we'll be in touch. Decathlon will be back on Friday for another chance to win.</p>
<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/B7PA7BLl_Sv/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;">
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"> </div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"> </div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"> </div>
</div>
</div>
<div style="padding: 19% 0;"> </div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><a href="https://www.instagram.com/p/B7PA7BLl_Sv/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><br /><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"><a href="https://www.instagram.com/p/B7PA7BLl_Sv/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">View this post on Instagram</a></div>
</div>
<div style="padding: 12.5% 0;"> </div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"> </div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"> </div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"> </div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"> </div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"> </div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"> </div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"> </div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"> </div>
</div>
</div>
<p style=" margin:8px 0 0 0; padding:0 4px;"><a href="https://www.instagram.com/p/B7PA7BLl_Sv/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Classics on my mind. - - - #cycling #stravaphoto #cyclingpics #outsideisfree #January #rain #wind #cobbles #sunday #mycyclingweekend #steelisreal #coticescapade #fromwhereiride #cobbles #parisroubaix #cyclinginflanders #roadslikethese #ride #groads #mud #wet #nevergiveup #ridebikesdrinkbeer</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/jeeside/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Johan Vanswijgenhoven</a> (@jeeside) on <time datetime="2020-01-12T21:25:10+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">Jan 12, 2020 at 1:25pm PST</time></p>
</div>
</blockquote>
<script async="" src="//www.instagram.com/embed.js"></script><blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/B7PMoUdlP4-/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;">
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"> </div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"> </div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"> </div>
</div>
</div>
<div style="padding: 19% 0;"> </div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><a href="https://www.instagram.com/p/B7PMoUdlP4-/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><br /><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"><a href="https://www.instagram.com/p/B7PMoUdlP4-/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">View this post on Instagram</a></div>
</div>
<div style="padding: 12.5% 0;"> </div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"> </div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"> </div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"> </div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"> </div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"> </div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"> </div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"> </div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"> </div>
</div>
</div>
<p style=" margin:8px 0 0 0; padding:0 4px;"><a href="https://www.instagram.com/p/B7PMoUdlP4-/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Amazingly cold century ride! The wind was so strong on the exposed approach to the summit it was all I could do to keep the pedals turning and the wind chill put the temperature well below freezing. When I hit the first -13% slopes of the descent there was sheet ice covering the road. It would have been crazy to go on so I did the only sensible thing... Got the hell out of there #cycling #highlands #roadbike #mycyclingweekend #roadisthewayoflife #whyiride #livetoride #strava #stravacycling #outsideisfree #giantbikes #gcninspiration #fromwhereiride #roadslikethese #lifebehindbars #cyclinglife #cyclingphotos</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/bokehnorange/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> bokehnorange</a> (@bokehnorange) on <time datetime="2020-01-12T23:07:28+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">Jan 12, 2020 at 3:07pm PST</time></p>
</div>
</blockquote>
<script async="" src="//www.instagram.com/embed.js"></script><blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/B7J44HQlsGZ/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;">
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"> </div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"> </div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"> </div>
</div>
</div>
<div style="padding: 19% 0;"> </div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><a href="https://www.instagram.com/p/B7J44HQlsGZ/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><br /><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"><a href="https://www.instagram.com/p/B7J44HQlsGZ/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">View this post on Instagram</a></div>
</div>
<div style="padding: 12.5% 0;"> </div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"> </div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"> </div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"> </div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"> </div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"> </div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"> </div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"> </div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"> </div>
</div>
</div>
<p style=" margin:8px 0 0 0; padding:0 4px;"><a href="https://www.instagram.com/p/B7J44HQlsGZ/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Moon rise</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/mscgeary/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Claire Geary</a> (@mscgeary) on <time datetime="2020-01-10T21:38:40+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">Jan 10, 2020 at 1:38pm PST</time></p>
</div>
</blockquote>
<script async="" src="//www.instagram.com/embed.js"></script><blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/B7OsPhTlwj8/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;">
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"> </div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"> </div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"> </div>
</div>
</div>
<div style="padding: 19% 0;"> </div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><a href="https://www.instagram.com/p/B7OsPhTlwj8/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><br /><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"><a href="https://www.instagram.com/p/B7OsPhTlwj8/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">View this post on Instagram</a></div>
</div>
<div style="padding: 12.5% 0;"> </div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"> </div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"> </div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"> </div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"> </div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"> </div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"> </div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"> </div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"> </div>
</div>
</div>
<p style=" margin:8px 0 0 0; padding:0 4px;"><a href="https://www.instagram.com/p/B7OsPhTlwj8/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Plenty of #cx action and new muddy trails this weekend. #fromwhereiride #crossisboss #mycyclingweekend #cyclocross</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/john_grenfell/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> John G</a> (@john_grenfell) on <time datetime="2020-01-12T18:24:28+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">Jan 12, 2020 at 10:24am PST</time></p>
</div>
</blockquote>
<script async="" src="//www.instagram.com/embed.js"></script><blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/B7OZAXvpcO2/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;">
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"> </div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"> </div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"> </div>
</div>
</div>
<div style="padding: 19% 0;"> </div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><a href="https://www.instagram.com/p/B7OZAXvpcO2/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><br /><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"><a href="https://www.instagram.com/p/B7OZAXvpcO2/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">View this post on Instagram</a></div>
</div>
<div style="padding: 12.5% 0;"> </div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"> </div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"> </div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"> </div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"> </div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"> </div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"> </div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"> </div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"> </div>
</div>
</div>
<p style=" margin:8px 0 0 0; padding:0 4px;"><a href="https://www.instagram.com/p/B7OZAXvpcO2/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Pikesville to Columbia . . . . #cannondale #ridecannondale #caad12 #cycling #cyclingphotos #roadie #lifebehindbars #roadcycling #cyclingculture #outsideisfree #strava #stravacycling #blackcyclist #cyclingaddicts #addictedtocycling #bikestagram #cyclinglife #stravaphoto #instacycling #fromwhereiride #rubbersidedown #officialcycling #cyclingweekly #cyclingnews #cyclingapparel #mycyclingweekend #wahooligan #blackmenbike #wahooligan</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/anthony0307/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> M Cooper-Jenkins</a> (@anthony0307) on <time datetime="2020-01-12T15:36:22+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">Jan 12, 2020 at 7:36am PST</time></p>
</div>
</blockquote>
<script async="" src="//www.instagram.com/embed.js"></script><blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/B7OKbCwnKKJ/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;">
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"> </div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"> </div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"> </div>
</div>
</div>
<div style="padding: 19% 0;"> </div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><a href="https://www.instagram.com/p/B7OKbCwnKKJ/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><br /><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"><a href="https://www.instagram.com/p/B7OKbCwnKKJ/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">View this post on Instagram</a></div>
</div>
<div style="padding: 12.5% 0;"> </div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"> </div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"> </div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"> </div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"> </div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"> </div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"> </div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"> </div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"> </div>
</div>
</div>
<p style=" margin:8px 0 0 0; padding:0 4px;"><a href="https://www.instagram.com/p/B7OKbCwnKKJ/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Então bom dia Lisboa</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/anothershadow/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Paulo</a> (@anothershadow) on <time datetime="2020-01-12T13:28:56+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">Jan 12, 2020 at 5:28am PST</time></p>
</div>
</blockquote>
<script async="" src="//www.instagram.com/embed.js"></script><blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/B7ODbZslw8C/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;">
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"> </div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"> </div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"> </div>
</div>
</div>
<div style="padding: 19% 0;"> </div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><a href="https://www.instagram.com/p/B7ODbZslw8C/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><br /><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"><a href="https://www.instagram.com/p/B7ODbZslw8C/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">View this post on Instagram</a></div>
</div>
<div style="padding: 12.5% 0;"> </div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"> </div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"> </div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"> </div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"> </div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"> </div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"> </div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"> </div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"> </div>
</div>
</div>
<p style=" margin:8px 0 0 0; padding:0 4px;"><a href="https://www.instagram.com/p/B7ODbZslw8C/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Winter cycling</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/mscgeary/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Claire Geary</a> (@mscgeary) on <time datetime="2020-01-12T12:27:49+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">Jan 12, 2020 at 4:27am PST</time></p>
</div>
</blockquote>
<script async="" src="//www.instagram.com/embed.js"></script><blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/B7OAAGUFMlj/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;">
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"> </div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"> </div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"> </div>
</div>
</div>
<div style="padding: 19% 0;"> </div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><a href="https://www.instagram.com/p/B7OAAGUFMlj/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><br /><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"><a href="https://www.instagram.com/p/B7OAAGUFMlj/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">View this post on Instagram</a></div>
</div>
<div style="padding: 12.5% 0;"> </div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"> </div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"> </div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"> </div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"> </div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"> </div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"> </div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"> </div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"> </div>
</div>
</div>
<p style=" margin:8px 0 0 0; padding:0 4px;"><a href="https://www.instagram.com/p/B7OAAGUFMlj/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">SCROLL ACROSS FOR MORE. Lovely morning out today! Half started at the Conygre hall, half at the Radstock wheel, climb up to Holcombe, then a rise up past the quarries for an awesome fun roll down To Nunney, puncture and banana break, then off to Frome and out towards Bradford on Avon, (sprint section) but turning off to Farleigh Farm Shop for fast service and massive cake. Oat milk lattes for me now, cos ya know, I’m practically vegan these days. I’m swapping Champagne for Shloer and everything. Onto Wellow and the climb up to Peasdown, 40 miles and 1100-odd metres of climbing at about 14mph. Quick chat to Helen once back in Timsbury and then home. Good to see so many out, don’t forget to enter that Audax on the 15th March, it will be a good one to train towards that will see you in good shape for the rest of the year. I think it’s Richard Davis turn for the event and route for next week. Cheers for this weeks Ant Balzan! #mycyclingweekend @decathlonuk_cycling _cycling #highlittleton #tunley #radstock #midsomernorton #eastharptree #westharptree #mendips #paulton #cycling #kask #wymtm #fromwhereiride #outsideisfree #roadcc #cannondale #boardmanbikes #orbea #lazerhelmets #timsbury #giantbikes #shimano #southwestisbest #cyclingheaven #lazerhelmets #rosebikes #orbea #Oakley #cyclingweekly #roadcc #fuckzwift</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/timsburycyclegroup/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Timsbury Cycle Group</a> (@timsburycyclegroup) on <time datetime="2020-01-12T11:57:53+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">Jan 12, 2020 at 3:57am PST</time></p>
</div>
</blockquote>
<script async="" src="//www.instagram.com/embed.js"></script><blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/B7NGStbFkSs/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;">
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"> </div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"> </div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"> </div>
</div>
</div>
<div style="padding: 19% 0;"> </div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><a href="https://www.instagram.com/p/B7NGStbFkSs/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><br /><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"><a href="https://www.instagram.com/p/B7NGStbFkSs/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">View this post on Instagram</a></div>
</div>
<div style="padding: 12.5% 0;"> </div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"> </div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"> </div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"> </div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"> </div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"> </div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"> </div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"> </div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"> </div>
</div>
</div>
<p style=" margin:8px 0 0 0; padding:0 4px;"><a href="https://www.instagram.com/p/B7NGStbFkSs/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">58km shakedown ride this morning heading south from Hobart. Good roads with wide cycle lanes, even out in the sticks the surface was good until the tarmac stopped at the top of a short climb and it was unsealed for 2km or so! Not what you want on 25mm road tyres! Back to the hotel in time for coffee and banana bread #cyclist #bikeporn #rideyourbike #ridelots #whereiride #roadslikethese #mycyclingweekend #rideeatsleeprepeat #lifebehindbars #shakedown #coffeeandcake #iamspecialized #iamspecialized_road #hobart #tasmania</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/spalders/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Dom Spalding</a> (@spalders) on <time datetime="2020-01-12T03:33:37+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">Jan 11, 2020 at 7:33pm PST</time></p>
</div>
</blockquote>
<script async="" src="//www.instagram.com/embed.js"></script><blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/B7MVihvFw9J/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;">
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"> </div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"> </div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"> </div>
</div>
</div>
<div style="padding: 19% 0;"> </div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><a href="https://www.instagram.com/p/B7MVihvFw9J/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><br /><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"><a href="https://www.instagram.com/p/B7MVihvFw9J/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">View this post on Instagram</a></div>
</div>
<div style="padding: 12.5% 0;"> </div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"> </div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"> </div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"> </div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"> </div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"> </div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"> </div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"> </div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"> </div>
</div>
</div>
<p style=" margin:8px 0 0 0; padding:0 4px;"><a href="https://www.instagram.com/p/B7MVihvFw9J/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Saturday well spent. - - - #saturday #cycling #ride #cyclist #outsideisfree #groadslikethese #gravelride #january #fromwhereiride #nevernotriding #sun #winter #limburg #coticescapade #trail #grass #roadslikethese #clouds #mycyclingweekend #fakenews #guessnot #hills #gravel #gravelbike</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/jeeside/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Johan Vanswijgenhoven</a> (@jeeside) on <time datetime="2020-01-11T20:27:36+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">Jan 11, 2020 at 12:27pm PST</time></p>
</div>
</blockquote>
<script async="" src="//www.instagram.com/embed.js"></script></div></div></div><div class="btn btn-tags"><a href="/show/tags/my-cycling-weekend/135357" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">my cycling weekend</a></div><div class="field field-name-contrib-block-view field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div class="view view-contributor-page view-id-contributor_page view-display-id-contributor_block view-dom-id-b8a4d53287bcbde3e892311c532045f4">
        
  
  
      <div class="view-content">
        <div class="contributor-block">
      
  <div class="views-field views-field-field-contributor-image">        <div class="field-content"><img typeof="foaf:Image" itemprop="image" src="https://cdn.road.cc/sites/default/files/styles/medium_avatar_image/public/sjl7261-zf-10647-56480-1-002.jpg?itok=1OeodEr1&amp;c=3946eb66171fe1e0b10d3dc03f8d0fe1" alt="" /></div>  </div>  
  <div class="views-field views-field-field-twitter-account">        <div class="field-content"><a href="https://twitter.com/liamcahill1" rel="nofollow"><i class="fa fa-twitter"></i></a></div>  </div>  
  <div class="views-field views-field-field-contributor-name">        <div class="field-content"><a href="/content/contributor/liam-cahill" class="h5">Liam Cahill</a></div>  </div>  
  <div class="views-field views-field-field-contributor-biography">        <div class="field-content"><p>Son of a Marathon runner, Nephew of a National 24hr Champion, the racing genetics have completely passed him by. After joining the road.cc staff in 2016 as a reviewer, Liam quickly started writing feature articles and news pieces. After a little time living in Canada, where he spent most of his time eating poutine, Liam returned with the launch of DealClincher, taking over the Editor role at the start of 2018. At the weekend, Liam can be found racing on the road both in the UK and abroad, though he prefers the muddy fields of cyclocross. To date, his biggest race win is to the front of the cafe queue.</p>
</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></div></div></div></div>


</section> <!-- /.block -->
<!-- /ca-pub-9881962860178110/Road.cc/1x1-interscroller -->
    <div id='1x1-interscroller'>
      <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('1x1-interscroller'); });
      </script>
    </div>  </div>
    </section>

        <aside class="col-sm-4" role="complementary">
        <div class="region region-sidebar-second">
    <section id="block-quicktabs-more-news" class="block block-quicktabs sidebar-listing clearfix">

      
  <div  id="quicktabs-more_news" class="quicktabs-wrapper quicktabs-style-nostyle"><ul class="quicktabs-tabs quicktabs-style-nostyle"><li class="active first"><a href="/content/news/270239-mycyclingweekend-decathlon-gravel-action?qt-more_news=0#qt-more_news" id="quicktabs-tab-more_news-0" class="active">More news</a></li>
<li class="last"><a href="/content/news/270239-mycyclingweekend-decathlon-gravel-action?qt-more_news=1#qt-more_news" id="quicktabs-tab-more_news-1" class="active">What&#039;s Hot</a></li>
</ul><div id="quicktabs-container-more_news" class="quicktabs_main quicktabs-style-nostyle"><div  id="quicktabs-tabpage-more_news-0" class="quicktabs-tabpage "><section id="block-views-latest-content-block" class="block block-views clearfix">

      
  <div class="view view-latest-content view-id-latest_content view-display-id-block view-dom-id-ba294eaff54237f81d8e49a293d2201d">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-gallery-image-reference sidebar-thumb">        <div class="field-content"><!-- scald=686371:teasers_view {"link":"node\/270223"} -->
<a href="/content/news/270223-live-blog-froome-puts-rumours-bed-monster-rides-posted-strava-new-london-bike"><img typeof="foaf:Image" itemprop="image" src="https://cdn.road.cc/sites/default/files/styles/teasers/public/chris-froome-strava-gran-canaria-2020.png?itok=HKvFsagi" alt="chris froome strava gran canaria 2020" title="chris froome strava gran canaria 2020" /></a><!-- END scald=686371 --></div>  </div>  
          <div><p class="h3"><a href="/content/news/270223-live-blog-froome-puts-rumours-bed-monster-rides-posted-strava-new-london-bike">Live blog: Froome puts rumours to bed with monster rides posted to Strava; New London bike repair service converts empty spaces into workshops; Cycling Scotland say more people cycling because of climate crisis; New Merida Reacto on the way + more</a></h3></div>    </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-gallery-image-reference sidebar-thumb">        <div class="field-content"><!-- scald=686351:teasers_view {"link":"node\/270229"} -->
<a href="/content/tech-news/270229-greg-lemond-set-launch-new-carbon-bike-brand"><img typeof="foaf:Image" itemprop="image" src="https://cdn.road.cc/sites/default/files/styles/teasers/public/horizontal-dark-road-2-spot.jpg?itok=hYetfSp2" alt="Horizontal-Dark-Road-2-spot" title="Horizontal-Dark-Road-2-spot" /></a><!-- END scald=686351 --></div>  </div>  
          <div><p class="h3"><a href="/content/tech-news/270229-greg-lemond-launch-new-bikes-spring-investment-new-carbon-tech-suggests">Greg LeMond to launch new bikes this spring – investment in new carbon tech suggests they’ll be carbon</a></h3></div>    </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-gallery-image-reference sidebar-thumb">        <div class="field-content"><!-- scald=618442:teasers_view {"link":"node\/254311"} -->
<a href="/content/news/254311-dealclincher-huge-58-probikekit-bike-box"><img typeof="foaf:Image" itemprop="image" src="https://cdn.road.cc/sites/default/files/styles/teasers/public/pbk-bike-box.jpg?itok=P4DqBx8K" alt="PBK Bike Box" title="PBK Bike Box" /></a><!-- END scald=618442 --></div>  </div>  
          <div><p class="h3"><a href="/content/news/254311-dealclincher-huge-58-probikekit-bike-box">DealClincher: Huge 58% off this ProBikeKit Bike Box</a></h3></div>    </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-gallery-image-reference sidebar-thumb">        <div class="field-content"><!-- scald=686365:teasers_view {"link":"node\/270235"} --><div class="field field-name-scald-thumbnail field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" itemprop="image" src="https://cdn.road.cc/sites/default/files/styles/teasers/public/youtube-lbr62eophwg.jpg?itok=7Zw3kYVc" alt="" /></div></div></div><!-- END scald=686365 --></div>  </div>  
          <div><p class="h3"><a href="/content/news/270235-near-miss-day-354-range-rover-buffoon-includes-lots-swearing">Near Miss of the Day 354: Range Rover buffoon (includes lots of swearing)</a></h3></div>    </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field views-field-field-gallery-image-reference sidebar-thumb">        <div class="field-content"><!-- scald=679553:teasers_view {"link":"node\/268173"} -->
<a href="/content/news/268173-dealclincher-40-altura-nightvision-cyclone-waterproof-commuter-cycling-jacket"><img typeof="foaf:Image" itemprop="image" src="https://cdn.road.cc/sites/default/files/styles/teasers/public/altura-cyclone-jacket-header_0.png?itok=3nNHrMr1" alt="Altura Cyclone Jacket header" title="Altura Cyclone Jacket header" /></a><!-- END scald=679553 --></div>  </div>  
          <div><p class="h3"><a href="/content/news/268173-dealclincher-40-altura-nightvision-cyclone-waterproof-commuter-cycling-jacket">DealClincher: 40% off Altura NightVision Cyclone Waterproof Commuter Cycling Jacket</a></h3></div>    </div>
    </div>
  
  
  
  
  
  
</div>
</section> <!-- /.block -->
</div><div  id="quicktabs-tabpage-more_news-1" class="quicktabs-tabpage quicktabs-hide"><section id="block-views-whats-hot-block" class="block block-views sidebar_block sidebar-listing clearfix">

      	
	<div class="block-body clearfix">
		<div class="view view-whats-hot view-id-whats_hot view-display-id-block view-dom-id-af7cf69bfbb10a395921c10425cfc552">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-gallery-image-reference sidebar-thumb">        <div class="field-content"><!-- scald=528912:teasers_view {"link":"node\/270197"} -->
<a href="/content/news/270197-rapha-close-two-archive-stores-firm-reverts-direct-consumer-model"><img typeof="foaf:Image" itemprop="image" src="https://cdn.road.cc/sites/default/files/styles/teasers/public/rapha-founder-simon-mottram.jpg?itok=yyEqKqqV" alt="Rapha founder Simon Mottram.jpg" title="Rapha founder Simon Mottram.jpg" /></a><!-- END scald=528912 --></div>  </div>  
  <div class="sidebar-content">        <p class="h3"><a href="/content/news/270197-rapha-close-two-archive-stores-firm-reverts-direct-consumer-model">Rapha to close two ‘archive stores’ as firm reverts to direct to consumer model</a></p>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-gallery-image-reference sidebar-thumb">        <div class="field-content"><!-- scald=686321:teasers_view {"link":"node\/270155"} -->
<a href="/content/news/270155-live-blog-chris-froome-shares-photo-training-camp-someone-trying-sell-bike-stand"><img typeof="foaf:Image" itemprop="image" src="https://cdn.road.cc/sites/default/files/styles/teasers/public/chris-froome-training-camp-2020-chris-froome-twitter.PNG?itok=UO8MFSUz" alt="chris froome training camp 2020 - via Chris Froome on twitter.PNG" title="chris froome training camp 2020 - via Chris Froome on twitter.PNG" /></a><!-- END scald=686321 --></div>  </div>  
  <div class="sidebar-content">        <p class="h3"><a href="/content/news/270155-live-blog-chris-froome-shares-photo-training-camp-someone-trying-sell-bike-stand">Live blog: Chris Froome shares photo from training camp; Someone is trying to sell this &#039;bike stand&#039; on Facebook Marketplace; Derry judge says some roundabouts &quot;too big and complicated&quot; to man who hit cyclist; Gino D&#039;Acampo rides Bianchi e-road bike +more</a></p>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-gallery-image-reference sidebar-thumb">        <div class="field-content"><!-- scald=686325:teasers_view {"link":"node\/270181"} -->
<a href="/content/news/270181-over-10000-cyclists-used-tyne-tunnels-first-two-months-after-they-reopened"><img typeof="foaf:Image" itemprop="image" src="https://cdn.road.cc/sites/default/files/styles/teasers/public/tyne-cyclist-tunnel-youtube.jpg?itok=h4Elif2C" alt="Tyne Cyclist Tunnel (via YouTube)" title="Tyne Cyclist Tunnel (via YouTube)" /></a><!-- END scald=686325 --></div>  </div>  
  <div class="sidebar-content">        <p class="h3"><a href="/content/news/270181-over-10000-cyclists-used-tyne-tunnels-first-two-months-after-they-reopened">Over 10,000 cyclists used Tyne Tunnels in first two months after they reopened</a></p>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-gallery-image-reference sidebar-thumb">        <div class="field-content"><!-- scald=219794:teasers_view {"link":"node\/270203"} -->
<a href="/content/news/270203-you-think-police-would-take-hit-and-run-quite-seriously-says-disappointed"><img typeof="foaf:Image" itemprop="image" src="https://cdn.road.cc/sites/default/files/styles/teasers/public/images/News/Police%20tape%20%28CC%20licensed%20by%20freefotouk%20on%20Flickr%29.jpg?itok=QascmgFw" alt="Police tape (CC licensed by freefotouk on Flickr)" title="Police tape (CC licensed by freefotouk on Flickr)" /></a><!-- END scald=219794 --></div>  </div>  
  <div class="sidebar-content">        <p class="h3"><a href="/content/news/270203-you-think-police-would-take-hit-and-run-quite-seriously-says-disappointed">&quot;You think police would take a hit and run quite seriously&quot; says disappointed Bristol cyclist who caught collision on camera</a></p>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field views-field-field-gallery-image-reference sidebar-thumb">        <div class="field-content"><!-- scald=683061:teasers_view {"link":"node\/270187"} -->
<a href="/content/review/270187-zefal-repair-spray"><img typeof="foaf:Image" itemprop="image" src="https://cdn.road.cc/sites/default/files/styles/teasers/public/zefal-repair-spray.jpg?itok=OeWCSOo7" alt="Zefal Repair Spray" title="Zefal Repair Spray" /></a><!-- END scald=683061 --></div>  </div>  
  <div class="sidebar-content">        <p class="h3"><a href="/content/review/270187-zefal-repair-spray">Zefal Repair Spray</a></p>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>	</div>
</section> <!-- /.block -->
</div></div></div>
</section> <!-- /.block -->
<section id="block-views-whats-hot-block--2" class="block block-views sidebar_block sidebar-listing clearfix">

        <p class="block-title">What&#039;s Hot</p>
    	
	<div class="block-body clearfix">
		<div class="view view-whats-hot view-id-whats_hot view-display-id-block view-dom-id-07b381feb2a531d2c890d51e0065ec54">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-gallery-image-reference sidebar-thumb">        <div class="field-content"><!-- scald=528912:teasers_view {"link":"node\/270197"} -->
<a href="/content/news/270197-rapha-close-two-archive-stores-firm-reverts-direct-consumer-model"><img typeof="foaf:Image" itemprop="image" src="https://cdn.road.cc/sites/default/files/styles/teasers/public/rapha-founder-simon-mottram.jpg?itok=yyEqKqqV" alt="Rapha founder Simon Mottram.jpg" title="Rapha founder Simon Mottram.jpg" /></a><!-- END scald=528912 --></div>  </div>  
  <div class="sidebar-content">        <p class="h3"><a href="/content/news/270197-rapha-close-two-archive-stores-firm-reverts-direct-consumer-model">Rapha to close two ‘archive stores’ as firm reverts to direct to consumer model</a></p>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-gallery-image-reference sidebar-thumb">        <div class="field-content"><!-- scald=686321:teasers_view {"link":"node\/270155"} -->
<a href="/content/news/270155-live-blog-chris-froome-shares-photo-training-camp-someone-trying-sell-bike-stand"><img typeof="foaf:Image" itemprop="image" src="https://cdn.road.cc/sites/default/files/styles/teasers/public/chris-froome-training-camp-2020-chris-froome-twitter.PNG?itok=UO8MFSUz" alt="chris froome training camp 2020 - via Chris Froome on twitter.PNG" title="chris froome training camp 2020 - via Chris Froome on twitter.PNG" /></a><!-- END scald=686321 --></div>  </div>  
  <div class="sidebar-content">        <p class="h3"><a href="/content/news/270155-live-blog-chris-froome-shares-photo-training-camp-someone-trying-sell-bike-stand">Live blog: Chris Froome shares photo from training camp; Someone is trying to sell this &#039;bike stand&#039; on Facebook Marketplace; Derry judge says some roundabouts &quot;too big and complicated&quot; to man who hit cyclist; Gino D&#039;Acampo rides Bianchi e-road bike +more</a></p>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-gallery-image-reference sidebar-thumb">        <div class="field-content"><!-- scald=686325:teasers_view {"link":"node\/270181"} -->
<a href="/content/news/270181-over-10000-cyclists-used-tyne-tunnels-first-two-months-after-they-reopened"><img typeof="foaf:Image" itemprop="image" src="https://cdn.road.cc/sites/default/files/styles/teasers/public/tyne-cyclist-tunnel-youtube.jpg?itok=h4Elif2C" alt="Tyne Cyclist Tunnel (via YouTube)" title="Tyne Cyclist Tunnel (via YouTube)" /></a><!-- END scald=686325 --></div>  </div>  
  <div class="sidebar-content">        <p class="h3"><a href="/content/news/270181-over-10000-cyclists-used-tyne-tunnels-first-two-months-after-they-reopened">Over 10,000 cyclists used Tyne Tunnels in first two months after they reopened</a></p>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-gallery-image-reference sidebar-thumb">        <div class="field-content"><!-- scald=219794:teasers_view {"link":"node\/270203"} -->
<a href="/content/news/270203-you-think-police-would-take-hit-and-run-quite-seriously-says-disappointed"><img typeof="foaf:Image" itemprop="image" src="https://cdn.road.cc/sites/default/files/styles/teasers/public/images/News/Police%20tape%20%28CC%20licensed%20by%20freefotouk%20on%20Flickr%29.jpg?itok=QascmgFw" alt="Police tape (CC licensed by freefotouk on Flickr)" title="Police tape (CC licensed by freefotouk on Flickr)" /></a><!-- END scald=219794 --></div>  </div>  
  <div class="sidebar-content">        <p class="h3"><a href="/content/news/270203-you-think-police-would-take-hit-and-run-quite-seriously-says-disappointed">&quot;You think police would take a hit and run quite seriously&quot; says disappointed Bristol cyclist who caught collision on camera</a></p>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field views-field-field-gallery-image-reference sidebar-thumb">        <div class="field-content"><!-- scald=683061:teasers_view {"link":"node\/270187"} -->
<a href="/content/review/270187-zefal-repair-spray"><img typeof="foaf:Image" itemprop="image" src="https://cdn.road.cc/sites/default/files/styles/teasers/public/zefal-repair-spray.jpg?itok=OeWCSOo7" alt="Zefal Repair Spray" title="Zefal Repair Spray" /></a><!-- END scald=683061 --></div>  </div>  
  <div class="sidebar-content">        <p class="h3"><a href="/content/review/270187-zefal-repair-spray">Zefal Repair Spray</a></p>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>	</div>
</section> <!-- /.block -->
<section id="block-roadcc-customisation-roadcc-daily-deals" class="block block-roadcc-customisation clearfix">

      
  <div id="custom-dailydeals" data-m101-type="custom-widget" data-config='{"shopId":660,"contentId":587,"templateId":531,"isoCurrencyCode":"GBP","isoLanguageCode":"en","geolocation":true}'><img src="https://cdn.road.cc/sites/all/modules/custom/roadcc_customisation/images/daily-deals.png" alt="road.cc Daily Deals"></div>
    <script type="text/javascript">
      (function () {
        var s = document.createElement("script");
        s.type = "text/javascript";
        s.async = true;
        s.src = "//link.monetizer101.com/widget/custom-2.0.3/js/load.min.js";
        s.onload = function () {
          MONETIZER101.init()
        };
        var x = document.getElementsByTagName("script")[0];
        x.parentNode.insertBefore(s, x);
      })();
    </script>
</section> <!-- /.block -->
<section id="block-block-14" class="block block-block clearfix">

      
  <!-- /ca-pub-9881962860178110/Road.cc/SA-Unit8 --><div id='SA-Unit8'  class="adtech-ad">
<script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('SA-Unit8'); });
    </script></div>

</section> <!-- /.block -->
<section id="block-roadcc-latest-comments-recent-comments" class="block block-roadcc-latest-comments sidebar_block clearfix">

        <p class="block-title">Recent comments</p>
    	
	<div class="block-body clearfix">
		<ul class="comments"><li class="first"><div class="commenter-info">
  
  ktache
  <span class="time">
    2 min 25 sec ago  </span>
</div><!-- /.commenter-info -->

<p class="subject">
  I did intend to get some custom Sykes wooden fenders for my Ultimate commuter, but he appears to have retired, there are othe craftsmen out there...</p>

<div class="node-title">
  in <a href="/content/feature/269945-roadcc-commuting-bike-year-201920">road.cc Commuting Bike of the Year 2019/20</a></div>
</li>
<li><div class="commenter-info">
  
  alansmurphy
  <span class="time">
    3 min 30 sec ago  </span>
</div><!-- /.commenter-info -->

<p class="subject">
  Dial 999 they say; hmmmm sure that'll work. Though there may be a case for us to do this with every incident as at least you'd get a reference...</p>

<div class="node-title">
  in <a href="/content/news/270203-you-think-police-would-take-hit-and-run-quite-seriously-says-disappointed">‘You think police would take a hit and run seriously’ </a></div>
</li>
<li><div class="commenter-info">
  
  stonojnr
  <span class="time">
    14 min 40 sec ago  </span>
</div><!-- /.commenter-info -->

<p class="subject">
  Potholes you say, well I nominate this road in Ipswich,which has been used on a stage of the Tour of Britian, for the most potholes along a road,a...</p>

<div class="node-title">
  in <a href="/content/news/270223-live-blog-froome-puts-rumours-bed-monster-rides-posted-strava-new-london-bike">Live blog: Froome posts monster rides on Strava</a></div>
</li>
<li><div class="commenter-info">
  
  aOaN
  <span class="time">
    21 min 6 sec ago  </span>
</div><!-- /.commenter-info -->

<p class="subject">
  The most comfortable saddle I've ever sat on. I have had 30 different ones over the years. None comes close to the Selle SMP.</p>

<div class="node-title">
  in <a href="/content/review/185387-bbb-bfd-22-slimguard-fenders">BBB BFD-22 SlimGuard Fenders</a></div>
</li>
<li><div class="commenter-info">
  
  Boombang
  <span class="time">
    33 min ago  </span>
</div><!-- /.commenter-info -->

<p class="subject">
  Yes it will do the job just note two things...</p>

<div class="node-title">
  in <a href="/content/forum/270215-crosser-suitable-road">Crosser suitable for the road</a></div>
</li>
<li><div class="commenter-info">
  
  Xenophon2
  <span class="time">
    1 hour 2 min ago  </span>
</div><!-- /.commenter-info -->

<p class="subject">
   ...</p>

<div class="node-title">
  in <a href="/content/tech-news/270055-hunt-launches-carbon-aerodynamicist-rim-brake-wheel-range">Hunt launches Carbon Aerodynamicist rim brake wheel range</a></div>
</li>
<li><div class="commenter-info">
  
  Halx00
  <span class="time">
    1 hour 17 min ago  </span>
</div><!-- /.commenter-info -->

<p class="subject">
  This is one I had forgotten about.
 
Reynolds 731? or 735 ??
Very nice bike.
 </p>

<div class="node-title">
  in <a href="/content/forum/59367-pictures-your-bike">Pictures of your Bike</a></div>
</li>
<li><div class="commenter-info">
  
  mancsi
  <span class="time">
    1 hour 19 min ago  </span>
</div><!-- /.commenter-info -->

<p class="subject">
  https://www.amazon.co.uk/TAOPE-Adapter-PerfPRO-CycleOps-TrainerRoad/dp/B...
 
Should this work?</p>

<div class="node-title">
  in <a href="/content/forum/270233-zwift-heart-rate-query">Zwift Heart Rate Query</a></div>
</li>
<li><div class="commenter-info">
  
  allaninternational
  <span class="time">
    1 hour 49 min ago  </span>
</div><!-- /.commenter-info -->

<p class="subject">
  @davearthur - any update on when your review is out?...</p>

<div class="node-title">
  in <a href="/content/tech-news/268895-just-enigma-escape-updated-titanium-gravel-bike-arrives-review">Enigma Escape - First Look</a></div>
</li>
<li class="last"><div class="commenter-info">
  
  Miller
  <span class="time">
    2 hours 3 min ago  </span>
</div><!-- /.commenter-info -->

<p class="subject">
  True, but I wouldn't say that's a problem other than for the marketers for whom muddy british access roads and bridleways don't have the advert...</p>

<div class="node-title">
  in <a href="/content/review/270161-continental-terra-speed">Continental Terra Speed</a></div>
</li>
</ul>	</div>
</section> <!-- /.block -->
<section id="block-forum-new" class="block block-forum sidebar_block clearfix">

        <p class="block-title">New forum topics</p>
    	
	<div class="block-body clearfix">
		<ul><li class="first"><a href="/content/forum/270233-zwift-heart-rate-query">Zwift Heart Rate Query</a></li>
<li><a href="/content/forum/270221-rim-stickers-or-not" title="8 comments">Rim stickers or not?</a></li>
<li><a href="/content/forum/270215-crosser-suitable-road">Crosser suitable for the road</a></li>
<li><a href="/content/forum/270211-race-vs-endurance-bike-my-style-cycling" title="4 comments">&quot;Race&quot; vs &quot;Endurance&quot; bike for my style of cycling?</a></li>
<li><a href="/content/forum/270209-gore-windstopper" title="1 comment">Gore Windstopper</a></li>
<li><a href="/content/forum/270195-so-wrong-strangely-satisfying" title="15 comments">So  wrong, but strangely satisfying</a></li>
<li><a href="/content/forum/270193-if-you-thought-sentencing-drivers-who-harm-cyclists-was-uniquely-bad" title="3 comments">If you thought sentencing for drivers who harm cyclists was uniquely bad... </a></li>
<li><a href="/content/forum/270191-almost-choked-my-coco" title="9 comments">Almost choked on my coco!</a></li>
<li><a href="/content/forum/270189-skipping-ultegra-10spd-chain" title="11 comments">skipping ultegra 10spd chain </a></li>
<li class="last"><a href="/content/forum/270183-inner-tube-sizing" title="7 comments">Inner tube sizing</a></li>
</ul><div class="more-link"><a href="/forum" title="Read the latest forum topics.">More</a></div>	</div>
</section> <!-- /.block -->
<section id="block-block-17" class="block block-block clearfix">

      
  <!-- /ca-pub-9881962860178110/Road.cc/SA-Unit9 --><div id='SA-Unit9'  class="adtech-ad">
<script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('SA-Unit9'); });
    </script></div>

</section> <!-- /.block -->
<section id="block-block-20" class="block block-block clearfix">

      
  <!-- /ca-pub-9881962860178110/Road.cc/SA-Unit10 --><div id='SA-Unit10' class="adtech-ad">
<script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('SA-Unit10'); });
    </script></div>

</section> <!-- /.block -->
  </div>
    </aside>  <!-- /#sidebar-second -->
    
  </div>

  <footer class="footer container">
    <div class="footer-top">
      <img src="/sites/all/themes/rcc/roadcc.svg" data-fallback="https://cdn.road.cc/sites/all/themes/rcc/logo.png" alt='road.cc' class="footer-logo" />
            <p class="lead h3">Best Cycling Website, BikeBiz Awards 2018 </p>
            <div class="footer-search">
        <form action="/content/news/270239-mycyclingweekend-decathlon-gravel-action" method="post" id="search-api-page-search-form-content-search--2-cloned" accept-charset="UTF-8"><div><input placeholder="Enter your keywords" type="text" id="edit-keys-5--2" name="keys_5" value="" size="15" maxlength="128" class="form-text form-autocomplete live-results-search-textfield" /><input type="hidden" id="edit-keys-5--2-autocomplete" value="https://road.cc/search_api_live_results/search_api_page_5" disabled="disabled" class="live-result-autocomplete" /><input type="hidden" name="id" value="5" />
<button class="icon glyphicon glyphicon-search btn btn-primary form-submit" type="submit" id="edit-submit-5--2" name="op" value="Search">Search</button>
<input type="hidden" name="form_build_id" value="form-KeYBla6zlRL1XfFmdICGx_c5V4BUmmXCK4FCKg53EIE" />
<input type="hidden" name="form_id" value="search_api_page_search_form_content_search" />
</div></form>      </div>
    </div>
      <div class="region region-footer">
    <section id="block-menu-block-3" class="block block-menu-block clearfix">
  
        <p class="block-title">Sections</p><span class="map-link"><a href="/sitemap">Full site map</a></span>
    	
	<div class="block-body clearfix">
		<div class="menu-block-wrapper menu-block-3 menu-name-menu-sections parent-mlid-0 menu-level-1">
  <ul class="menu nav"><li class="first leaf menu-mlid-871"><a href="/news">News</a></li>
<li class="leaf menu-mlid-2514"><a href="/reviews">Reviews</a></li>
<li class="leaf menu-mlid-868"><a href="/buyers-guide">Buyers Guides</a></li>
<li class="leaf menu-mlid-870"><a href="/features">Features</a></li>
<li class="leaf menu-mlid-2511"><a href="/tech">Tech</a></li>
<li class="leaf menu-mlid-5709"><a href="http://deals.road.cc">Deals</a></li>
<li class="leaf menu-mlid-2520"><a href="/forum">Forum</a></li>
<li class="leaf menu-mlid-873"><a href="/blogs">Blogs</a></li>
<li class="leaf menu-mlid-869"><a href="/cycling-events">Events</a></li>
<li class="leaf menu-mlid-2508"><a href="http://shop.road.cc/" target="_blank">Shop</a></li>
<li class="leaf menu-mlid-865"><a href="/video">Video</a></li>
<li class="leaf menu-mlid-872"><a href="/health-fitness">Health &amp; Fitness</a></li>
<li class="last leaf menu-mlid-866"><a href="/travel">Travel</a></li>
</ul></div>
	</div>
</section> <!-- /.block -->
<section id="block-menu-block-2" class="block block-menu-block footer_block ft-social clearfix">

        <p class="block-title">Social &amp; other</p>
    	
	<div class="block-body clearfix">
		<div class="menu-block-wrapper menu-block-2 menu-name-menu-social parent-mlid-0 menu-level-1">
  <ul class="menu nav"><li class="first leaf menu-mlid-835"><a href="https://facebook.com/roadcc" rel="nofollow" class="" target="_blank"><i class="fa fa-facebook" aria-hidden="true" ></i> <span class="menu-link">Facebook</span></a></li>
<li class="leaf menu-mlid-829"><a href="http://twitter.com/roadcc" rel="nofollow" class="" target="_blank"><i class="fa fa-twitter" aria-hidden="true" ></i> <span class="menu-link">Twitter</span></a></li>
<li class="leaf menu-mlid-830"><a href="https://www.youtube.com/roadcc" rel="nofollow" class="sm-hide" target="_blank"><i class="fa fa-youtube" aria-hidden="true" ></i> <span class="menu-link">Youtube</span></a></li>
<li class="leaf menu-mlid-1051"><a href="/rss" class="sm-hide" target="_blank"><i class="fa fa-rss" aria-hidden="true" ></i> <span class="menu-link">RSS</span></a></li>
<li class="leaf menu-mlid-2118 footer-link"><a href="http://www.flickr.com/photos/39430743@N08/" rel="nofollow" target="_blank">Flickr</a></li>
<li class="leaf menu-mlid-834 footer-link"><a href="http://instagram.com" rel="nofollow" target="_blank">Instagram</a></li>
<li class="leaf menu-mlid-833 footer-link"><a href="https://plus.google.com/+roadcc/posts" rel="nofollow" target="_blank">Googleplus</a></li>
<li class="leaf menu-mlid-832 footer-link"><a href="http://pinterest.com/roadcc/" rel="nofollow" target="_blank">Pinterest</a></li>
<li class="last leaf menu-mlid-2121 footer-link"><a href="http://roadcc.tumblr.com/" rel="nofollow" target="_blank">Tumblr</a></li>
</ul></div>
	</div>
</section> <!-- /.block -->
<section id="block-block-2" class="block block-block footer_block ft-in-touch clearfix">

        <p class="block-title">Getting in touch</p>
    	
	<div class="block-body clearfix">
		<p>Editorial, general: <strong><span class="spamspan"><span class="u">info</span> [at] <span class="d">road.cc</span></span></strong><br />
Tech, reviews: <strong><span class="spamspan"><span class="u">tech</span> [at] <span class="d">road.cc</span></span></strong><br />
Fantasy Cycling: <strong><span class="spamspan"><span class="u">game</span> [at] <span class="d">road.cc</span></span></strong><br />
Advertising, commercial:<strong> <span class="spamspan"><span class="u">sales</span> [at] <span class="d">road.cc</span></span></strong><br /><a href="http://f-at.co.uk/mediapack2019/index.html"><strong>View our media pack</strong></a></p>
<p><strong><a href="http://road.cc/content/page/227406-reporting-annoying-or-intrusive-adverts-roadcc">Report an advert on road.cc</a></strong></p>
<p><a href="http://off.road.cc"><strong>Our sister site for Mountain Biking, bikepacking, gravel riding and more…<br />
off.road.cc</strong></a></p>
<p><a href="http://ebiketips.road.cc"><strong>Our sister site for e-bikes... ebiketips</strong></a></p>
<p><a href="http://deals.road.cc"><strong>Find great cycling deals at deals.road.cc</strong></a></p>
<p><a onclick="window.__cmp('displayConsentUi')">Privacy Settings</a></p>
	</div>
</section> <!-- /.block -->
<section id="block-block-1" class="block block-block ft-copyright clearfix">

      
  <p><em>All material © Farrelly Atkinson (F-At) Limited, Unit 7b Green Park Station BA11JB. Tel 01225 588855. © 2008–present unless otherwise stated. <a class="terms" href="/terms">Terms and conditions of use</a>.</em></p>
<!-- Google Code for Remarketing Tag --><!--------------------------------------------------
Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
---------------------------------------------------><script type="text/javascript">
<!--//--><![CDATA[// ><!--

/* <![CDATA[ */
var google_conversion_id = 991929635;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]]]><![CDATA[> */

//--><!]]>
</script><script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
<!--//--><![CDATA[// ><!--


//--><!]]>
</script><p></p><noscript>
<div style="display:inline;">
<img  height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/991929635/?guid=ON&amp;script=0" / ></div>
<p></p></noscript>
<!-- /ca-pub-9881962860178110/Road.cc/SA-Unit13 --><div id="SA-Unit13">
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

if (window.innerWidth < 768){
      googletag.cmd.push(function() { googletag.display('SA-Unit13'); });
}
    
//--><!]]>
</script></div>
<script>
<!--//--><![CDATA[// ><!--

<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com --><script>var om49340_43414,om49340_43414_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){om49340_43414_poll(function(){if(window['om_loaded']){if(!om49340_43414){om49340_43414=new OptinMonsterApp();return om49340_43414.init({"a":43414,"staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.optmstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;om49340_43414=new OptinMonsterApp();om49340_43414.init({"a":43414,"staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");
//--><!]]>
</script><!-- / OptinMonster --><div class="mrf-Optin-toBody"> </div>

</section> <!-- /.block -->
  </div>
  </footer>
</div>


  <script type="text/javascript" src="//s.skimresources.com/js/80023x1531141.skimlinks.js"></script>
<script type="text/javascript" src="https://cdn.road.cc/sites/default/files/js/js_B2uv6dkjoYobfQVyuXdchgrpnnx4oM0TkP_bDVf8Qrg.js"></script>
</body>
</html>
